Zum Inhalt springen

crankshaft

Mitglied
  • Gesamte Inhalte

    316
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    24
  • Spenden

    0,00 € 

crankshaft hat zuletzt am 24. August gewonnen

crankshaft hat die beliebtesten Inhalte erstellt!

Reputation in der Community

477 Ausgezeichnet

Persönliche Angaben

  • Herkunft
    AUT
  • Bundesland
    keine Angabe
  • Geschlecht
    Mann
  • Mein BMW
    E30 325i VFL

Letzte Besucher des Profils

634 Profilaufrufe
  1. Extra reingebaut, einfach nach Bosch 044 googlen.
  2. Ja funktioniert so. Wenn eine deiner beiden Pumpen kaputt ist dann eher die Vorförderpumpe im Tank. Ich habe meine Pumpe zur Zeit leider an den Kabeln der alten Vorförderpumpe angeschlossen, wird aber noch nachgezogen. LG
  3. Wenn man von dem alten System (Vorförderpumpe im Tank und externer Pumpe links vor der Hinterachse auf Innentankpumpe) umbauen will kann man eine Pumpe mit der Nummer 16141181075 oder 16141180109 verbauen. (E30 316i 318i 318is) Hab meine von Ebay, mir ging es hauptsächlich um das Gestell. Funktioniert bis jetzt aber tadellos, sollte das einmal nicht mehr so sein wird sie gegen eine Bosch getauscht, das Gestell bleibt. Du hast eine zweite Öffnung über dem Tank weil deine Karosserie ein Facelift-Modell ist, dein Antrieb aber noch vom Vorfacelift. Normalerweise solltest du unten am Tank zwischen den beiden Tankhälften ein Verbindungsrohr haben, das wäre dann eben ein VFL-Tank. Zu beachten ist beim Umbau folgendes: Rücklauf und Vorlauf der VFL Pumpe sind im Vergleich zur neuen Pumpe vertauscht. Außerdem hat der VFL original eine 12er Leitung von der Tankpumpe zur Pumpe vor der Hinterachse, diese musst du mit einem Reduzierstück anpassen oder einfach neu in 8mm eine Leitung über dem Tank einziehen und die alte Leitung ausbauen. Der Stecker passt leider auch nicht vom VFL Kabelbaum, hier musst du bei BMW folgende Teile bestellen: 2 x 61130007441 Rundsteckhülse 1x 61131378408 Steckergehäuse Ganz korrekt müsste man eigentlich die jetzt neue Pumpe nicht am Stecker der alten Innentankpumpe verkabeln sondern am Stecker der früher vor der Hinterachse montierten Pumpe, weil die Kabelquerschnitte dicker sind. Im Forum geistern zwar einige Berichte darüber herum, dass bei relativ leerem Tank es bei starker Kurvenfahrt dazu kommen kann dass die Pumpe Luft ansaugt und es zu einer Unterbrechung der Benzinzufuhr kommen kann. Ich bin mir aber sicher dass ein sehr großer Teil der E30 Fahrer mit einer kaputten Innentank-Vorförderpumpe herumfährt, die ist nämlich oft kaputt und wird erst bemerkt wenn sie ausgebaut wird. LG
  4. Da ist kein 90er Loch - nicht einmal ein 70er, original wurden 70er Rohre über die Ausgänge am ESD geschweißt, die gehen dann auf 90mm auf. 70mm funktioniert also gut 👍
  5. Was hättest du denn gerne? (scharfkantig, schräg, mit Verjüngung innen (also so wie deine 90er Rohre, nur mit Da=70mm, poliert, gebürstet?) Das wär ja kein Problem sowas zu machen Ich habe hier bestellt: https://www.edelstahl-rohr.at/ LG
  6. Unter Last konnte ich ihn leider noch nicht testen - klingt aber auch im Stand beim Gasgeben nicht prollig wie ich finde. Die Remus Anlage ist eh die gleiche - hast du deine eintragen lassen können? bei mir waren's ja sogar 90er Rohre
  7. wenn du originale Sättel vorne willst schreib mir, hab zerlegte, neu verzinkte/lackierte Sättel hinten hab ich auch, aber gebraucht. lg
  8. Gebrückt für die Anhebung oder gebrückt damits nicht angehoben wird?
  9. Hallo, mein E30 325i VFL von 12/85' war einmal ein EH-Automatik (Ich habe den 6-poligen Drosselklappenschalter). Vor dem Wiedereinbau des Kabelbaums habe ich den kompletten Automatikkabelbaum entfernt. Mein Steuergerät: Bosch 0261200073 2-Geber Motronic 1.0 (ML 3.3) Nach der Revision läuft der Motor jetzt im Stand konstant auf 1000 rpm. Der Motor läuft sonst sehr sauber, auch bei schlagartigem Aufreißen der Drosselklappe gibt es kein Verschlucken und er fällt immer wieder exakt auf die 1000 Umdrehungen runter und fängt sich schön, die Drehzahl schwankt auch nicht. Die Verbrauchsanzeige ist im Stand rechts am Anschlag. Ich kann ohne Gas zu geben mit dieser Einstellung stabil (auch kleine Steigungen) fahren (eben wie beim Automatik). Laut Schaltplan soll es eine Leerlaufanhebung geben, die finde ich aber leider am Motorkabelbaum nicht. Könnte mir jemand von euch sagen welches Kabel bzw. an welchem Stecker ich diese Leerlaufanhebung finden kann und wie man diese aktiviert/deaktiviert? Ich möchte damit nur jede elektrische Ursache für den hohen Leerlauf ausschließen, ansonsten muss ich wohl die Drosselklappe noch einmal ausbauen. Folgendes wurde überprüft: Drosselklappenschalter: schaltet (durchgemessen), Klicken hörbar, durch Drahtbrücke simuliert Blauer Temperatursensor: Werte sind i.O., durch Widerstand (300 Ohm warm) simuliert Falschluft an der Ansaugbrücke und entlang der Ansaugstrecke mit Bremsenreiniger überprüft Rückschlagventil des Bremskraftverstärkers: erneuert (keine Änderung) Vielleicht kann mir hier ja jemand weiterhelfen. LG
  10. Schön zu sehen dass hier wieder was weitergeht Bei den Chinateilen ist die Qualität oft gleich gut wie bei anderen, namhaften Herstellern, der günstige Preis wird oft durch fehlende Endkontrolle erzielt. Abdrücken würde ich das Teil schon Wenn dir die Farbe nicht gefällt: Die Schicht bekommt man gut mit heißem Abflussreiniger runter, danach einmal mit Scotch-Brite bürsten und du hast zumindest die Alu-Optik LG
  11. So, die Abgasanlage ist so weit fertig, hat mich mehr Arbeit gekostet als mir lieb war. Ich habe ein Zwischenstück aus Edelstahl zwischen Krümmer und MSD neu geschweißt, neue Halter angefertigt, neue Bänder für den ESD gemacht (diese waren aus verzinktem Stahl und sahen dementsprechend aus), alles lackiert und poliert und abgedichtet. Die Schellen sind vorerst auch nur aus verzinktem Stahl, ich denke da das Fahrzeug nie Salz sehen wird sollten die bis zum nächsten Umbau halten. Die prolligen 90mm Endrohre habe ich gegen scharfkantige 70mm Edelstahlrohre getauscht, ansonsten ist ab Krümmer die Sebring Anlage weitesgehend original. Vom Zustand vorher habe ich kaum Bilder, nur die zwei: (EDIT: Hatte doch noch eines von den Künsten des Vorbesitzers ) Hier schon mit gepunktetem Zwischenstück: Hier schon mit angehefteten Endrohren, noch nicht poliert: So sieht die fertige Anlage aus: (keine Ahnung warum das lustige Forum hier nur bei dem Bild die Qualität zusammenhaut...) und so hört sie sich (zumindest beim Start) an: LG
  12. Echt erste Sahne, sehr schön Auf deinen Motorraum bin ich dann schon gespannt sieht bestimmt sehr aufgeräumt aus. Die Lösung mit dem IX-Behälter fürs Scheibenwasser könnte man eigentlich auch als Ausgleichsbehälter für die Kühlung missbrauchen LG
  13. Sieht gut aus, schön übersichtlich
  14. Danke Ja bis auf die Elektrik vom ABS ist eigentlich fahrtechnisch alles fertig, beim Luftfilter muss ich mir noch was überlegen. Diese Woche sollten ein paar Edelstahlrohre und -bögen kommen, da muss ich mir ein Zwischenstück vom China-Krümmer auf meine Remusanlage bauen weil der Vorbesitzer das gröber hingepfuscht hat. Wenn das erledigt ist kommt der BMW zu mir nach Hause, dann wird er für die Lackierung vorbereitet. Zur Zeit ists nur sehr stressig bei mir, mal schauen ob sich das bisschen Arbeit überhaupt bis Herbst ausgeht. LG
×
  • Neu erstellen...