Zum Inhalt wechseln

Foto

325i ernüchternde Leistungsmessung

- - - - - 325i Leistung Leistungsverlust Prüfstand

  • Bitte melde dich an um zu Antworten
22 Antworten in diesem Thema

#21
OFFLINE   RoadrunnerM5t

RoadrunnerM5t

    Mitglied Geschlecht

  • Mitglied
  • 11.035 Beiträge
Galerie anzeigen Galerie
Unterstützer
    Herkunft: NORDERSTEDT Bundesland
  • Mein BMW: Krass e30 mit DRÜÜCK.

Das kann laut deiner Aussage durchaus am Benzinfilter liegen,wenn der verdreckt ist. Auch die Pumpe kann eine Macke haben. Leistung kommt vom Kraftstoff,und den Motor kann man auch mit Platten Kolbenringen bis zur Kotzgrenze ausdrehen,dann zeigt sich oft das ganze am Abgas. Ich denke ehr das ihm die Kraft fehlt um die Rolle in Schwung zu bekommen,sieht man am Drehmoment.Bei meiner Messung beim Turbo wurden die Reifen erstmal auf der Rolle 5min gefahren,und dann geprüft ob sie Grip haben,auch wurde der richtige Reifendruck geprüft.Hatte mal einen Alpina C2 auf der Rolle,da blieben 178PS,Laufleistung 158000km,Auto lief echt gut, klar erwartet man mehr.


Bearbeitet von RoadrunnerM5t, 12. Juli 2019 - 12:37.

[b]Beratung,Vermittlung von Eintragungen jeglicher Art,Reparaturen,Restaurationen bei BMW Fahrzeugen.ICH LÖSE Z.Z MEINE LAGERBESTÄNDE VON GEBRAUCHTEN TEILEN FÜR E30 AUF.

#22
OFFLINE   honyama

honyama

    Hubraumfetischist Geschlecht

  • Mitglied
  • 220 Beiträge
    Herkunft: Schwobaländle Bundesland
  • Mein BMW: 318i Touring

Hallo werte E30-Gemeinde,

 

ich hatte vor kurzem die Möglichkeit mit meinem 88er 325i Kat ein paar Läufe auf einem Rollenprüfstand zu absolvieren. Bestes Ergebnis war dabei 103.2 KW (140PS) bei 5312 1/min und 199 Nm bei 4144 1/min. Ich bin zu 100% sicher das der Prüfstand sehr genau misst und die Verlustleistung war auch relativ niedrig.

Es scheint also als hätten die 30 Jahre und knapp 230.000 Kilometer doch einiges an Leistung gestohlen. Jetzt begebe ich mich auf die Suche nach den fehlenden PS und hoffe dabei ein Wenig auf eure Hilfe.

 

Da ich den Wagen selber erst seit 1 1/2 Jahren fahre und zur Historie leider wenig bekannt ist, kann ich nur sagen was seitdem alles gemacht wurde.

Hier also erstmal eine Auflistung was im Vorfeld der Messung geschehen ist:

 

- Zahnriemenwechsel

- Ölwechsel 15W40

- neuer Ölfilter

- neue Zündkerzen

- neue Lambdasonde

- Verteilerkappe und Finger gereinigt

- Ventile eingestellt (E 0.30/ A 0.30)

- Nockenwelle und Kipphebelwelle geprüft, nicht eingelaufen

- auf Falschluft geprüft

- LLM, LLR und Drosselklappe gereinigt

- Drosselklappenschalter durchgemessen

- Auspuff geschweißt

- neuer Luftfilter

- neues Thermostat

- neue Keilriemen

 

Sonst ist am Motor alles Original und für mich sieht es fast so aus als wäre der Kopf noch nie unten gewesen. Kein Qualm aus dem Auspuff und er verbraucht ca 0.5 Liter Öl auf 1000km. Spritverbrauch liegt bei ca 11l auf 100. 

Schubabschaltung funktioniert, er verbraucht kein Kühlwasser und hält konstant die Temperatur. Lässt sich super starten egal ob warm oder kalt aber läuft im Leerlauf ein klein wenig unrund. 

 

Als nächstes eine Auflistung was ich demnächst alles prüfen/machen will:

 

- Kompressionstest

- neue Dichtung Ansaugkrümmer

- Injektoren prüfen/überholen

- Qualität des Zündfunken auf alles Zylindern prüfen

- Kraftstofffilter

- Kühlmitteltemperatursensor (?)

 

 

Mir ist klar das es am Wahrscheinlichsten an fehlender Kompression durch Kolbenringe oder Ventilen samt Dichtungen liegt, aber ehe ich den Kopf demontiere wollte ich lieber nochmal kurz abchecken ob es nicht doch an etwas simpleren liegt das ich einfach übersehe.

 

Was ich noch dazusagen muss ist, dass ich das Gefühl habe das er an manchen Tagen abgeht wie Sau und an anderen gar nicht Vorwärts will, unabhängig von Motor- und Außentemperatur.

 

Habt ihr noch Ideen an was es sonst liegen könnte? 

 

Vielen Dank schon mal im Voraus,

Paule

 

 

Hallo Paule,

 

klingt ähnlich wie bei mir, daher aus gegebenem Anlass:

 

https://e30-talk.com...mbau/?p=1679281

 

Die dünnen Linien sind meine ursprüngliche Leistungsmessung des damals überholten 325i-Motors.

 

Hatte trotz neuer Kolbenringe uvm. nur knapp 210 Nm, dafür obenrum halt noch etwas mehr als du, so dass wenigstens 167 PS dabei rumkamen.

 

Übrigens- hat er deine Leistung normiert?! Das macht auch locker 5 PS aus.

 

Wenn du ihn überholst, dann mach gleich nen 2,8l draus.

 

Ich baue aktuell M20B28 Nr. 3 auf- ich liebe das Konzept einfach und brauche dabei 2 Liter weniger Sprit als mit dem Serien325i.

 

Grüße hony



#23
OFFLINE   Paulo

Paulo

    Mitglied Geschlecht

  • Themenstarter
  • Mitglied
  • 10 Beiträge
    Bundesland
  • Mein BMW: 325i Touring

@honyama

 

Ja, die Leistung wurde normiert.

 

Hab dein Thread eben gelesen, das klingt ja alles sehr Interessant! Der Umbau scheint fast zu einfach um wahr zu sein. Wenn man so eine Leistung mit so wenig Aufwand und vor allem originalem Look hin bekommt, werde ich das auf jedenfall in Betracht ziehen und, wenn du erlaubst, bei gegebener Zeit auch nochmal wegen der Details auf dich zukommen. 







Auch mit einem oder mehreren der folgenden Tags versehen: 325i, Leistung, Leistungsverlust, Prüfstand