Zum Inhalt springen

Georg-M3

Mitglied
  • Gesamte Inhalte

    12.093
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    18
  • Spenden

    300,00 € 

Andere Gruppen

E30-Experte

Georg-M3 hat zuletzt am 26. Oktober 2020 gewonnen

Georg-M3 hat die beliebtesten Inhalte erstellt!

Reputation in der Community

1.189 Ausgezeichnet

Über Georg-M3

  • Rang
    Always drives doors down
  • Geburtstag 25.05.1964

Kontakt

  • Homepage
    http://www.BMW-Treff.de

Persönliche Angaben

  • Herkunft
    München
  • Bundesland
    Bayern
  • Geschlecht
    Mann
  • Mein BMW
    325i Cabrio, Z1, 850CSi, 325Ci Cabrio
  • eBay
    Georg-M3
  • Pannenhilfe
    ja
  • Beruf
    Maustreiber ;-)

Letzte Besucher des Profils

1.624 Profilaufrufe
  1. Das sehe ich auch als einzig mögliche Lösung. Der Zahnkranz im Diff läuft ja auch auf der Abtriebsachse und damit mit Raddrehzahl. Der Kranz im Diff erzeug 9 Impulse pro Raddrehzahl - der Abrollumfang sind gemittelt 185cm also ein Impuls je 20,55555 cm. Macht ca. 4865 Impulse pro km für den Tacho. Ob so ne Bastelei heutzutage aber durch die HU kommt?
  2. Glaub ich eher nicht. Wenn das Poti beim drehen normal reagiert kann es eigentlich nicht kaputt sein und ein eventuell vorhandener Belag würde nach ein paar mal hin- und herdrehen entfernt sein. Ich denke, die Birnen sind einfach alt und geschwärzt. Nach 30 Jahren sind eigentlich ALLE Birnen in der I-Tafel und der Konsole die zusammen mit der Beleuchtung brennen hinüber und austauschreif. Ausserdem können die orangen Maskierungen im Lauf der Jahre verdreckt sein und gehören gereinigt. Daher würde ich zuerst mal ne Birne rausholen und angucken bzw. tausche
  3. So eine Frage kannst Du Dir mal in 50 Jahren stellen. Das is bei nem Vorkriegs Benz interessant wegen Originalsubstanz und weil es Blech in der damaligen Originalausführung nicht mehr gibt - aber nicht bei nem Auto von dem noch tausende rumfahren. Da is der Wert sicher höher je besser der Zustand ist.
  4. Ich schon - drum nutz ich auch gerne das TrafficPro bzw. Indianapolis. Alle 3 sind "Klone" des Becker Mexico und mit dem Doppeltuner hat man wirklich nen genialen Radioempfang ohne störende Geräusche beim Frequenzwechsel
  5. Das würde ich auch als eine praktikable Lösunf sehen. irgendwelche "Reparaturbürsten" sind ja auch nicht auf so eine Belastung hin konstruiert und geben daher auch gleich den Geist auf.
  6. @Hannes: Der nimmts beim Prof aber von den lebendigen, oder? Der Guido is ja auch kein Sonderangebot weil der es auch sorgfältigst macht, aber solche Preise hat er nicht. Georg
  7. Kontaktiere doch mal den Guido Kulka. Bekannt als M8-Enzo - danach kann man googlen und findet einiges. Der hat mir auch schon das MID von meinem 8er und ne E39 Kombi super repariert. Kontaktdaten gibts z.B. hier: Klick
  8. Kein Problem - es sollte nur die aktuelle Situation abgewartet werden. Ich schieb zwar keine Paranoia aber man weiss nie wie andere (z.B. Nachbarn) ticken. BTW: Zum Verdecktausch empfehle ich - wenn Dir einige km nix ausmachen und Du keinen wirklich guten Sattler in der Nähe hast den Rainer AKA Masipulami1 der sich mittlerweile damit auch selbständig gemacht hat: Klick
  9. @MartinE30: Davon gehe ich aus. Das war auch mehr als allgemeiner Kommentar gedacht - man findet solche Threads ja auch per Google @Rail: Logisch - is ja ein Motor der selben Baureihe den es auch gab. M50 ff. wird schon problematischer
  10. Aber vorsichtig sein: Die Prüfer sind bei H-Kennzeichen immer angehalten zu prüfen ob diese noch gegeben ist. Also nicht dass Du nach der H-Abnahme ein modernes Radio bis zum nächsten TÜV eingebaut hast und bei der Radabnahme vergisst es zu entfernen. Auch das kann dann Ärger geben. Georg
  11. Du wärst bei weitem nicht der erste - aber von Bregenz nach MUC is halt nicht um die Ecke und bis Lindau auch shice zu fahren.
  12. Schaut nach so nem China Teil aus. Ich würd da erst mal die standard Codes probieren. Wenn man nicht erkennen kann, wie lang der Code ist jeweils 4-6 Stellig die 0 oder 1234... probieren. Der Standard Code ist normalerweise immer so was einfaches. Georg
  13. Hauptsächlich geht es bei dem Spiel darum, ob die Achse im Motorgehäuse noch fest sitzt. Wenn da Spiel ist, dann ist meist das Lager der nicht angetriebenen Achse am Motorgehäuse bereits am brechen. Das ist ja der klassische Fehler beim EM Verdeck. Wenn Du bereits das Reparaturblech mit dem Gewinde verbaut hast, dann sollte das nicht mehr der Fall sein.
  14. Nein - da verstellt sich nix und das ist auch nur für die untere Endstellung des Spriegels zuständig. Spriegel sind die Querverbindungen und der hintere Spriegel ist der unter der Heckscheibe Mit Hebeln sind die Schubstangen gemeint - gibt nur die beiden rechts im Verdeckkasten die von den Umlenkungen am Motor bewegt werden. Dass das Verdeck sich nicht sauber faltet hab ich auch - bereits kurz nach dem neuen Verdeck mit neuen Spannbändern. Ich öffne das Verdeck jetzt immer halb und steig dann aus und zieh den Stoff raus weil er sich sonst doch immer bei dem be
  15. Kommt meist wenn bereits etwas Spiel im Antrieb ist oder das Verdeck gefettet gehört und die Spannbänder nicht mehr die besten sind. Das hat auch nix mit dem initialisieren zu tun. Entweder musst Du den Hebel der den hinteren Spriegel hochzieht etwas nachstellen - das kann aber gefährlich werden wenns zu viel ist. Eine Abhilfe ist das folgende Vorgehen: Du betätigst den Schalter bis der hintere Spriegel oben ist und der Deckel beginnt zu öffnen. Dann den Schalter kurz loslassen und wieder drücken. Dann läuft der Motor für das Verdeck noch mal ganz kurz an
×
  • Neu erstellen...