Zum Inhalt springen

Dave Digger

Mitglied
  • Gesamte Inhalte

    210
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    20,00 € 

Reputation in der Community

23 Ausgezeichnet

Über Dave Digger

Kontakt

  • Homepage
    http://

Persönliche Angaben

  • Herkunft
    Merzig
  • Bundesland
    Saarland
  • Geschlecht
    Mann
  • Mein BMW
    318iS

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Nö, sind wahrscheinlich dem Spardiktat zum Opfer gefallen. Andererseits klaut sie auch keiner.
  2. Hallo zusammen, hier mal ein Bild meines 318iS mit dem seit kurzem erhältlichen Schuhwerk Borbet B 7x17 ET25 in Silber. Fahrwerk ist ein klassisches G+M mit 60/40 und Koni. Spurplatten sind noch keine montiert, spielen aus dieser Perspektive aber auch keine Rolle ! Gruß Dave
  3. Hallo und willkommen, ich vermute, dass bei deinem Fahrzeig der Poti im Lichtschalter defekt ist. Die Symptome deuten daraufhin. Ob an den Lampen Spannung anliegt, findest u.a. am einfachsten am Aschenbecher heraus, da der mit wenig Aufwand demontiert werden kann. Dort ist das Lämpchen mit Verkabelung eingesteckt, übrigens genauso wie an der LWR. Über die Suche mit den Schlagwörtern "Lichtschalter Poti" findest du wahrscheinlich auch noch zahlreiche Hinweise. Die orangefarbenen Stecker gehören in der Regel zum Airbag, insofern er verbaut ist. Anhand deiner Lenks
  4. Es gibt einige Firmen, die sich auf das Anfertigen von Kabelbäumen spezialisiert haben, da diese Probleme mit alternden Kabelbäumen mittlerweile weit verbreitet sind. In irgendeinem Oldtimerheft habe ich darüber gelesen. Wenn ich über Google die Suche dazu anwerfe, werden einige dieser Firmen angezeigt. Am besten dort mal anfragen.
  5. Die Hunderttausend doch mal voll gemacht. Schien bei der jählichen Fahrleistung der letzten Dekade fast schon schwierig. Fahrzeug: 318iS Bj: 11/89. Mitteilungsbedürfnis erledigt! Gruß Dave
  6. Hallo zusammen, ich hatte vor kurzem die Möglichkeit einen iS-Heckspoiler in vermeintlich gutem Zustand zu erwerben. Der Spoiler war noch auf der Heckklappe montiert und sah im sichtbaren Bereich top aus. Die Unterseite war nach Demontage ebenfalls sichtlich in Ordnung, aber man konnte auf der Unterseite fühlen, dass das "Gummi" ziemlich weich war und darunter irgenwas Bröseliges zu sein schien. Also zuerst mal einen kleine Schnitt gewagt => verheerendes Endergebnis nach Entfernen der Ummantelung seht ihr auf den Bildern. Das hatte ich so nicht erwartet. Vielleicht hilft es dem
  7. Hallo, beim gezeigten Bild sieht es m.E. alles richtig aus, aber wo die Leitungen vorne, überm Tank und zum Ausgleichsbehälter/Tankrohr angeschlossen sind sollte ebenfalls geklärt werden. Gruß Dave
  8. Ich denke man sollte sich an Werten der "offiziellen" Marktbeobachter orientieren, da diese meines Erachtens am objektivsten sind. Ohne mindestens Detailbilder zu sehen, bleibt es bei einem Blick in die Glaskugel. Eine Selbsteinschätzung eines E30 mit den o.g. Daten im Bereich von 1-2 halte ich aus meiner Erfahrung als nicht realistisch, lasse mich aber gerne eines Besseren belehren. Gruß Dave
  9. Hallo Wolfgang, hatte ein ähnliches Problem, steck bitte mal deine Lambdasonde ab (unterm Batterieblech) und fahr mal ne runde ohne. Bezgl. Austauschs des LMM orientiere dich bitte nur an der Teilenummer der neueren LMM, da nur die den Inhalt bestätigt. Der gezeigte LMM auf den Bildern von Marco hat trotz "erhabenem Rand auf dem Deckel" keinen adaptierten Co-Poti. Gruß Dave
  10. Hallo, leider am Samstag selbst erlebt, dass ein neuer Verschleißkontakt defekt ist. Ich habe zur Eingrenzung nacheinander die Anschlüsse im Stecker überbrückt und letzendlich den alten Verschleißkontakt für hinten gereinigt und wieder verbaut. Gruß Dave
  11. Leider auch aus meiner Sicht kein großer Verlust. Das ganze Handling vom Seitenaufbau über Teilesuche, Zahlung und Lieferung war nicht praktikabel. Ich hatte mal ca. 75 verschiedene Teile in verschiedener Anzahl bestellt. Ich bekam eine Woche lang insg. ca. 40 Pakete die zb. mal eine Schraube und zwei Muttern von jeweils vier Bestellten enthielten. Der Rest war in anderer Konstellation in anderen Paketen enthalten. Der Postbote konnte über die Anzahl der Pakete auch nur noch den Kopf schütteln.
  12. Alles was ich geschweißt habe, habe ich vorher mit Mipa-Rapidprimer grundiert. Der ist schweißbar, solange er nicht durchgetrocknet ist. Die innere Schweissnaht habe ich mit einem Vliesstreifen und danach mit eingetränken Stoffstreifen - zurerst Bremsenreiniger und später Silikonreiniger - unter zu Hilfenahme einer gebogenen Stahlstange gereinigt und anschließend mit einer 2K-Epoxy nochmals grundiert. Rein- und Rausgepoppel, alles über die vorhandenen Langlöcher. Weitere Hilfsmittel waren ein Endoskop, Druckluft wie auch Sprühlanzen für die Grundierung. Das Fahrzeug war aufgeboc
  13. Der Holm ist ja auch nur aus 1mm Blech und wird wenn die Winkel inkl. Aufnahmen für die Verschraubung der Rückenlehne fehlen nur noch durch den einen Winkel der Gurtschlööser stabilisiert. Könnte im Falle eines Crash zu wenig sein.
  14. Hallo, der Winkel ist auch oben an den Holm geschweisst und dort wirst du meiner Erfahrung nach auf das gleiche Problem treffen. Ich habe bei mir die Halter entfernt und oben am Querholm und zur Sitzwanne neue Bleche eingeschweisst. Den Halter habe ich ebenfalls von der Schweissmutter getrennt und entrostet. Alles grundiert, zusammen- und wieder drangeschweisst. Anschließend alle Spalten mit Owatrolöl geflutet, und mit Brantho nitrofest wieder grundiert. Zusätzlich eine Nahtabdichtung aufgebracht und lackiert. Den Holm innenseitig nach einer Grundierung mit Fl
  15. Hallo, die ist definitiv für den M40 und benötigt - anhand meines Wissens - wegen der Betriebserlaubnis mit der Nummer D23270 kein Gutachten. Gruß Dave
×
  • Neu erstellen...