Zum Inhalt springen

Hermi

Neues Mitglied
  • Gesamte Inhalte

    17
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

8 Neutral

Über Hermi

  • Rang
    Mitglied

Persönliche Angaben

  • Herkunft
    Mülheim Ruhr
  • Bundesland
    Nordrhein-Westfalen
  • Geschlecht
    Mann
  • Mein BMW
    e30/318i Cabrio

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Ihr habt recht, ich sollte mir wohl nicht so einen Kopf machen. Evtl. beim Sandler eine kaufen, der ist nicht wirklich weit von mir.
  2. Weil unsere Graukittel das so wollen, kein Scherz. Liefertermin der Ebay Wiechers 21.09.21.
  3. Hallo zusammen, ich würde ja gerne die Wiechers-Domstrebe vorne für mein 318i Cabrio verbauen, die ist aber vorerst nicht lieferbar. Das Netz ist ja voll mit Angeboten, ich suche aber eine die schon in den 90ern so gebaut wurde, wegen H-Tauglichkeit was die Wiechers ist. Habt ihr da eine Alternative....?
  4. Hallo zusammen, ich habe ja den Fehler begangen, die mittleren unteren beiden Befestigungsschrauben am Kombiinstrument zu vertauschen u. habe durch diesen Fehler 4 Leiterbahnen zerstört. Verbrauchsanzeige, Drehzahlmesser usw. hatten dann Fehler..... Lange überlegt was ich machen soll. Habe dann die beschädigten Leiterbahnen großzügig unter einer Lupe weggekratzt um einen Kurzschluss usw. zu vermeiden und versiegelt. Dann habe ich mir die Lötpunkte dieser Leiterbahnen gesucht und diese mit einer sehr feinen isolierten Leitung (altes Scartkabel sind genug drin) verbunden bz
  5. Hallo zusammen, ich habe mein 91er Kombiinstrument zerlegt und da ist dieses Teil rausgefallen. Weiß jemand von euch wo das hinkommt?
  6. Laufzeit: 1 Monat und 25 Tage

    • SUCHE
    • GEBRAUCHT

    Wie oben beschrieben, suche ich bekannte Doppelrohr Wiechers Domstrebe vorne für e30 Cabrio 318i (4 Zylinder).

  7. Hallo und guten Abend zusammen, ich habe ja alle Birnchen im Kombiinstrument usw. ausgetauscht. Beleuchtung, alles wiedergut. Jetzt spinnt meine Verbrauchsanzeige und der Drehzahlmesser und ich vermute (bin mir nicht mehr sicher) mal, dass ich Blödmann evtl. die beiden falschen Schrauben unten mittig ins Kombiinstrument reinggeschraubt habe. Also, alles wieder zerlegen und schauen, ob noch alles zu retten ist. Hat jemand von euch evtl. eine 91er Instrument schon mal zerlegt und weiß, welche Akkus ich bestellen muss?
  8. Nein, eine Birne hatte einen Wackelkontakt u. brannten dann wieder. Ich habe die nicht alle durchgemessen, einfach alle ausgetauscht, da nicht brannten.
  9. So, funktioniert alles wieder. Sämtliche Birnchen einschl. die im Kombiinstrument, Schalter, Gebläse, Aschenbecher, Handschufach usw. ausgetauscht. Es gibt sicherlich geilere Arbeiten für einen übergewichtigen 1,90m kleinen alten Sack....
  10. Kurzer Zwischenstand, Nebelscheinwerfer und Nebelschlußlicht gehen wieder, Schalter für die Nebler war von innen total oxidiert. Aschenbecherbeleuchtung und Lichtschalterbeleuchtung gehen auch wieder (Birnchen defekt). Es lag nicht am Lichtschalter, sondern an den Birnchen. Dimmen geht auch wieder. Jetzt muss nur noch die Beleuchtung vom Kombiinstrument, Uhr u. Gebläse funktionieren, vermute da sind auch die Birnchen defekt. 3W3 sollten ja passen für das Kombiinstrument, werde ich morgen ausbauen.
  11. Birnchen habe ich 1,2er u. 2er genug bestellt und einen Lichtschalter NFL 61.31 1.377.282.2 Habe da auf den Stecker am Schalter geachtet und mein Auto ist ja von 91. Ich denke, das Poti ist auf jeden Fall im Eimer, dass noch intakte Lämpchen kannst egal wo reinstecken, brennt überall, dimmen geht aber nicht. Da ja die Nebelscheinwerfer und die Nebelschlussleuchte auch nicht funktionieren und wenn ich das recht verstanden habe auch mit dem Lichschalter verbunden sind, bin ich mal gepannt was sicht tut, wenn der neue Schalter dran ist. Gruß Hermi
  12. Aschenbecherbeleuchtung habe ich gemessen, 10,8V liegen an und das Lämpchen brennt wieder (Wackelkontakt), dimmen lässt es sich aber nicht. Ich weiß ja nicht, ob alle Lämpchen (auch Aschenbecher) gedimmt werden müssen oder nur die im Armaturenbrett. Stecke ich das intakte Lämpchen in die Lichtschalter bzw. LWR-Beleuchtung brennt es auch, lässt sich aber nicht dimmen. Bleiben nur noch die nicht brennenden Lämpchen der Beleuchtung für im Bereich Tacho, Drezahlmesser, Uhr, Gebläseschalter usw. Und warum fast alle Lämpchen gleichzeitig defekt sind. Gruß
  13. Danke Dave, Kontrolllämpchen an LWR und Lichtschalter habe ich gemessen, da liegen 12V an, also Lämpchen defekt, ich weiß nur nicht, welche Leitung vom Lichtschalter für die Beleuchtung des Armaturenbrett verantwortlich ist, um die mal zu messen. Aschenbecher-Beleuchtunge prüfe ich. Gruß Hermi
×
  • Neu erstellen...