Zum Inhalt springen

Wagen geht ab und zu im warmen Zustand aus 320i


buckrodgers61
 Teilen

Empfohlene Beiträge

Holla,

 

ich habe folgendes Problem, was ich schon einmal vor zig Jahren hatte und ging dabei vom gleichen Fehler aus....wenn der Motor im warmen Zustand ist, geht er ab & an aus...meine Frau reagiert dann auch schnell...auch während der Fahrt...Kupplung treten ...Zündung aus - Zündung an und dann läuft der Wagen weiter, als wäre nix gewesen..daher wurde die Spritpumpe und das dazugehörende Relais getauscht...soweit so gut....aber besagter Fehler tritt wieder auf.....

 

ansonsten läuft der Wagen, trotz seiner 490TKM wie ein Uhrwerk....

 

hat da Jemand noch eine Idee ????

dream as if you´ll live forever

live as if you´ll die today

Link zu diesem Kommentar
Auf anderen Seiten teilen


Prüfen wie das ausgehen vor sich geht, auch wenn man schnell reagieren muss

- Kommen Kontrolleuchten

- Was macht der Drehzahlmesser

- Was machen Tankuhr/Wassertemp?

- Geht das Radio aus?

 

So blöd wie es klingt - es kann durchaus ein Wackelkontakt sein - entweder am Zündschloss oder auch an der Masseleitung von der Batterie zum Kotflügel.

Hatte ein bekannter von mir mal.

 

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

das eine war die Lampe fürs Öl...die hatte den Geistaufgegeben....war aber eh genug Öl vorhanden ....

 

DZM / Anzeige Tank / Wasser ohne großartige Auffälligkeiten....ab und zu spinnt die Temperaturanzeige....aber die könnte tatsächlich n Masseproblem haben.....da wollt ich eh mal ran 

 

Zündschloss & Massekabel muss ich nochmal ran......

 

Gestern z.B. ging der Wagen wieder unvermittelt aus....heute ist er durchgelaufen ohne jegliche Probleme....als sei nie was passiert ......

 

ich werde es eh im Auge behalten und werde berichten, .....

 

Danke erstmal 

dream as if you´ll live forever

live as if you´ll die today

Link zu diesem Kommentar
Auf anderen Seiten teilen

am vor 6 Minuten schrieb buckrodgers61:

das eine war die Lampe fürs Öl...die hatte den Geistaufgegeben....war aber eh genug Öl vorhanden ....

Wenn du die öllampe im KI meinst... sie ist nicht für die menge, sondern für den druck da...

 

 

am vor 6 Minuten schrieb buckrodgers61:

DZM / Anzeige Tank / Wasser ohne großartige Auffälligkeiten....ab und zu spinnt die Temperaturanzeige....aber die könnte tatsächlich n Masseproblem haben.....da wollt ich eh mal ran 

Georg meinte diese symptome, wenn der motor gerade ausgeht (und nicht im allgemeinen)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Mal das Kabel vom Kurbelwellensensor prüfen. Das scheuert gern mal am Wasserpumpenrad, wenn die original Führung nicht mehr vorhanden ist. Und auch mal den Fehlerspeicher auslesen.

Gruß

Link zu diesem Kommentar
Auf anderen Seiten teilen

am vor einer Stunde schrieb ripeete:

Georg meinte diese symptome, wenn der motor gerade ausgeht (und nicht im allgemeinen)

Völlig richtig!

 

Was zeigt weiter an (natürlich VOR dem auskuppeln) und was springt auf 0

Wenn die Tankuhr auf 0 geht ist es die Hauptstromversorgung vom Fahrzeug

Wenn der DZM auf 0 geht hat die Motronik keinen Strom 

etc.

Das ist wichtig für die Fehlersuche

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

am vor 2 Stunden schrieb ripeete:

Wenn du die öllampe im KI meinst... sie ist nicht für die menge, sondern für den druck da...

 

 

Georg meinte diese symptome, wenn der motor gerade ausgeht (und nicht im allgemeinen)

...schon klar.....aber aus ist aus.....

 

...der Motor geht ja nicht immer aus....nur sporadisch....beim letzten Mal....auch schon Jahre her - war der Übeltäter die Benzinpumpe.....

dream as if you´ll live forever

live as if you´ll die today

Link zu diesem Kommentar
Auf anderen Seiten teilen

am vor 39 Minuten schrieb Georg:

Völlig richtig!

 

Was zeigt weiter an (natürlich VOR dem auskuppeln) und was springt auf 0

Wenn die Tankuhr auf 0 geht ist es die Hauptstromversorgung vom Fahrzeug

Wenn der DZM auf 0 geht hat die Motronik keinen Strom 

etc.

Das ist wichtig für die Fehlersuche

...ich teste das mal am Wochenende aus.....

dream as if you´ll live forever

live as if you´ll die today

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ein ähnliches Problem hatte ich bei meinem 325i auch, vor allem bei Hoher Last ging er plötzlich kurz aus, hatte auch die Benzinpumpe und/oder Lima in Verdacht und beides erneuert.

Problem blieb aber bestehen, ich hatte zudem nur schwache 13 Volt Ladeleistung.

 

Bei mir war es letztendlich die Masseleitung vom Motor auf die Karrosserie, dort eine "neue" eingebaut und das Problem war gelöst.

Grüße
Schmidei

            
Oscar Wilde: "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben."
Aldous Huxley: "Der Mensch von heute hat nur ein einziges wirklich neues Laster erfunden: die Geschwindigkeit."

 


Suche:  gut erhaltene Hitzeschutzbleche E34, Kardantunnel, Enschalldämpfer und HA

            Mittelkonsole und Handschuhfach E30 in Silber, gerne mit eFH und Sitzheizungslöchern

            vordere Schmutzfänger für Touring- bzw. Editionsschweller

            vordere Schmutzfänger für 325ix

            vordere Schmutzfänger für MT1 Schweller

            Design Edition Blau Türpappen ohne Kurbellöcher hinten (wenn wer alle 4 hat, die nehme ich auch gerne)

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

am Am 27.1.2023 um 11:32 schrieb Schmidei:

Ein ähnliches Problem hatte ich bei meinem 325i auch, vor allem bei Hoher Last ging er plötzlich kurz aus, hatte auch die Benzinpumpe und/oder Lima in Verdacht und beides erneuert.

Problem blieb aber bestehen, ich hatte zudem nur schwache 13 Volt Ladeleistung.

 

Bei mir war es letztendlich die Masseleitung vom Motor auf die Karrosserie, dort eine "neue" eingebaut und das Problem war gelöst.

…ist das immer dann passiert, wenn der Wagen bzw. Motor so einigermassen warm wird ?….Bei meiner Frau tritt das Problem so nach ca 3-4 Kilometern auf….heute Testfahrt - keine Ausfälle…🤔….aber ich prüfe weiter (und s hau mir mal die Masseleitung an….

dream as if you´ll live forever

live as if you´ll die today

Link zu diesem Kommentar
Auf anderen Seiten teilen

Unterschiedlich, stellenweise lief er ohne Probleme über einen längeren Zeitraum, dann ging er alle paar Kilometer mal kurz aus.

Besonders häufig war es unter hoher Last bei hoher Drehzahl, darum hatte ich Pumpe und Lima im Verdacht.

Grüße
Schmidei

            
Oscar Wilde: "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben."
Aldous Huxley: "Der Mensch von heute hat nur ein einziges wirklich neues Laster erfunden: die Geschwindigkeit."

 


Suche:  gut erhaltene Hitzeschutzbleche E34, Kardantunnel, Enschalldämpfer und HA

            Mittelkonsole und Handschuhfach E30 in Silber, gerne mit eFH und Sitzheizungslöchern

            vordere Schmutzfänger für Touring- bzw. Editionsschweller

            vordere Schmutzfänger für 325ix

            vordere Schmutzfänger für MT1 Schweller

            Design Edition Blau Türpappen ohne Kurbellöcher hinten (wenn wer alle 4 hat, die nehme ich auch gerne)

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

das DME Hauptrelais zickt auch gerne mal rum und ist für Probleme mit Motor(raum) warm bekannt, da würde ich beginnen

 

um es auszuklammern würde ich da einfach mal am Relais den Kontakt 30 mit den beiden doppelt herausgeführten Kontakten 87 brücken und probefahren

 

ist es dann weg, brauchst Du ein DME Rekais, wenn es noch immer auftritt, muss systematisch (!) weitergesucht werden

Link zu diesem Kommentar
Auf anderen Seiten teilen

Das Problem ist ja, dass es nicht immer auftritt und seine Frau wahrscheinlich keinen Bock hat vor jeder Fahrt und bei jedem (EInkaufs)stop das gebrückte DME Relais zu stecken oder zu ziehen.

Wenn die Motronik dauerhaft mit Strom versorgt wird dürfte die Batterie schnell die Grätsche machen.

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dann müsste man entscheiden was man will, selbst Fehlersuche machen oder in eine Werkstatt gehen.

Gruß

Martin

aktuelle Schlachtung - 318i VFL Limousine Viertürig

 

Noch ein paar VVFL- Teile lagernd...


Bei Interesse - PN

Link zu diesem Kommentar
Auf anderen Seiten teilen

Warum tauscht man nicht einfach das DME Relais auf Verdacht.

Die Investition bewegt sich in einem finanzierbaren Rahmen.

 

Wenn der Fehler dann weg ist ist alles gut, wenn nicht hat man ein DME Relais in Reserve, kann es als Fehlerquelle ausschließen und weiter suchen.

 

Gruß

Jan 

 

Das Leben ist wie ein Spiel,

mal verliert man

und mal gewinnen die anderen!

 

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

….! …nur zur Info: hatte ich bei den Kommentaren überlesen…das Relais wurde auch getauscht…..gestern hatte ich mal die Gelegenheit, den Wagen auch im kalten Zustand zu testen….da der noch in der Warmlaufphase (bei meiner Frau) ausgeht—— Ergebnis…ist normal gelaufen….am WE hab ich etwas Zeit…da bin ich eh am Werkeln…da kann ich auch mal nach dem BMW schauen….aber bei mir war es erstmal unspektakulär….🤨

dream as if you´ll live forever

live as if you´ll die today

Link zu diesem Kommentar
Auf anderen Seiten teilen

Bei uns zuhause gibt es auch Gerätschaften, die nur dann Probleme bereiten, wenn die Frau sie in Benutzung hat(te)...

 

Schon merkwürdig diese Koinzidenzen 8-/

Suche Zender oder D&W "M3 Evo-Spoiler" für den normalen E30.

Link zu diesem Kommentar
Auf anderen Seiten teilen

am vor 1 Stunde schrieb Schlabbeloui:

Bei uns zuhause gibt es auch Gerätschaften, die nur dann Probleme bereiten, wenn die Frau sie in Benutzung hat(te)...

 

Schon merkwürdig diese Koinzidenzen 8-/

😂…meine Frau hatte vor 25 Jahren schon mal n frauenfeindliches Auto…da war es ein Citroen Visa Chrono GT….der hat auch so manches Male rumgezickt…nur wenn ich dann auf Spurensuche war, war alles tutti…

dream as if you´ll live forever

live as if you´ll die today

Link zu diesem Kommentar
Auf anderen Seiten teilen

am Am 3.2.2023 um 06:58 schrieb Scheineiliger:

Zeig mal ein Bild von derFr… äh dem Visa.:bilder:

Die sind ja schon extrem selten,

besonders als GTI Chrono.

….so sah das Teil aus…vom Kumpel frisch gelackt….und Nordschleifenerfahrung…🤣

21F80980-635A-476D-8B08-A83DBBD16942.jpeg


Bearbeitet: von buckrodgers61
tippfehler

dream as if you´ll live forever

live as if you´ll die today

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...