Zum Inhalt springen

Leerlaufregler ist widerborstig


Lotti_Chrom
 Teilen

Empfohlene Beiträge

Hallo Zusammen,

 

hab heute am 320i Cabrio meiner Freundin den Leerlaufregler - Leerlaufregelventil ausgebaut und geprüft - klappe bewegt sich mühelos - Ohmwerte des Ventil stimmen. Wenn ich aber wie in der Rep-Anleitung beschrieben bei ausgebautem Regler die Zündung anmache, geht des Ventil nicht in Mittelstellung sondern schliesst ganz.

 

Hier stellt sich nun die Frage - ist das Ventil defekt oder bekommt es einen falschen Steuerbefehl.

 

Weiss jemand welche Spannungswerte bei stehendem Motor an den Steckkontakten anliegen müssen?

 

Das eigentliche Problem ist bei warmen Motor ein zu niedriger Leerlauf - bis ausgehen.

 

Danke für die Hilfe

 

Gruss

 

Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen


Mach mal die folgenden Tests:

 

1. Schließ das Teil mal ausgebaut an und mach die Zündung an.

 

Dann gibst Du mal direkt an der Drosselklappe etwas Gas.

Sobald der DK Schalter öffnet sollte der Steller ganz aufgehen.

Dann funktioniert er so wie er sein sollte.

 

Wenn nicht kommen wir zu 2

 

2. such Dir irgendwoher 12V

Diese 12V legst Du am ausgebauten LL-Steller an

Der mittlere Pin ist der Minus - da hältst Du die Masse möglichst gut hin..

Dann legst Du die 12V mal an einen der äußeren Pins.

Je nach Pin sollte es mal kurz "Klack" machen und der Steller ist danach entweder ganz offen oder ganz zu.

Wenn das nicht der Fall ist, ist eine Spule durchgebrannt.

 

Wenn der Steller geht, kommen wir zu 3

3. dann dürfte der eine Transistor in der Motronik durchgebrannt sein.

Das kann man auch Messen.

Einfach mal bei eingeschalteter Zündung zwischen dem mittleren Pin und einem der äußeren messen.

Es muß sich was tun.

Selbst bei ganz geschlossenem Steller werden beide Spulen getaktet.

Da hilft am besten, ne andere Sechszylinder Motronik kaufen (Ebay) und dann ggf. den Chip umbauen damit das Kennfeld wieder passt.

Du kannst alle Motroniken für 320i und 325i Kat verwenden.

 

Georg

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo!

Hatte mich auch mal mit dem Leerlaufventil befasst,

weil ich immer Probleme mit langem Orgeln hatte, das hat sich jetzt aber hoffentlich durch andere Einspritzventile erledigt...

Jedenfalls habe ich bei 2 Leerlaufregelventilen die Ohmwerte gemessen und auch geguckt, wie sich die Dinger bei eingeschaltetet Zündung verhalten:

Die sind dann auch immer mindestest zu 75% Richtung geschlossen gedreht, was ja nicht korrekt sein soll, habe trotzdem keine Probleme gehabt, daß z.B. der Motor ausgeht. Allerdings ist immer noch ein kleiner Schlitz offen gebleiben. Bleibt der Motor denn gleich stehen, wenn man auskuppelt oder erst bei längerem Warten an der Ampel?

 

Viele Grüße

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wichtig ist ja nicht irgendeine Stellung, sondern das nachregeln der LL Drehzahl und wenn die zu niedrig ist, dann geht der Steller bei LAUFENDEM MOTOR weiter auf bis die LL-Drehzahl stimm.

 

Ob der Steller richtig angesteuert wird oder ob was defekt ist kann man prüfen indem man das was ich oben schrieb mal abarbeitet.

 

@Michael: Mach mal und schreib dann was los ist.

 

Georg

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Georg,

 

so nun hab ich gemessen und geprüft!

 

Wenn bei eingeschaltener Zündung der Drosselklappenschalter schaltet (macht er auch - habs gemessen) verändert sich nichts am Leerlaufventil.

 

Ventil an 12V - auf - zu - wie er soll!

 

Jetzt wirds lustig:

 

bei eingeschalteter zündung liegt am leerlaufventilstecker zwischen dem mittleren und den beiden äusseren kontakten -4V und -9V (genau minus!) an die sich auch nicht ändern wenn der drosselklappenschalter bewegt wird.

 

wenn ich alle 3 kontakte gegen masse an der karosserie messe, habe ich 3 verschiedene positive werte

 

Die Motronic scheint falsche Werte zu liefern - das Problem ist am grössten wenns heiss ist - dann geht der Motor im Leerlauf oder bei getretener Kupplung während dem Fahren aus - bei normalen Temperaturen ist alles gut - nur der Leerlauf ist etwas unrund - wirklich minimal. Den Temperaturfühler hab ich auch gemessen - Ohmwerte wie hier in Forum beschrieben.

 

Was kann ich an der Motronic testen?

 

Danke für die Tipps bis jetzt

 

Carmen + Michael

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jetzt wirds lustig:

 

bei eingeschalteter zündung liegt am leerlaufventilstecker zwischen dem mittleren und den beiden äusseren kontakten -4V und -9V (genau minus!) an die sich auch nicht ändern wenn der drosselklappenschalter bewegt wird.

Ist nicht lustig, sondern völlig klar - das geht jetzt auch in die Elektronik rein.

Ich versuchs mal mit nem Grundkurs für Anfänger.

Der Leerlaufsteller wird mit 100Hz getaktet und zwar abwechselnd beide Spulen mit einer Spannung die aussieht wie ein Rechteck.

Die eine Spule bekommt den ersten Abschnitt des Taktes, die zweite dann den zweiten.

Sprich:

Beim Zeitpunkt 0 kriegt die erste Spule 12V und die andere nichts.

Beim Zeitpunkt X1 wechselt die erste Spule auf 0 und die 2. auf 12V

Nach einer weiteren Zeit X2 ist wieder der Wechsel wie bei 0

Die Zeit X1 und X2 zusammen sind eine hundertstel Sekunde = 100Hz

 

Wenn X1 und X2 gleich groß sind, dann soll der Leerlaufsteller genau in der Mitte stehen weil der sich durch die Masseträgheit genau da hin stellt, weil die Auf- und die Zu-Spule genau gleich lange in eine Richtug zerren.

Bei Dir müßte er dann etwas mehr auf einer Seite stehen, weil eine Seite höher getaktet wird.

 

Das kann man NICHT mit nem normalen Meßgerät vom Conrad messen.

Selbst mein teueres Fluke Meßgerät für 400,- stößt da an die Grenzen und man sieht wie bei Dir nur den Durchschnittswert über die gesamte Zeit

4V+9V sind nun mal zusammen in etwa 12V mit etwas Trägheit der Bauteile.

Da bräuchte man ein Zweikanal Oszilloskop.

wenn ich alle 3 kontakte gegen masse an der karosserie messe, habe ich 3 verschiedene positive werte

Wenn Du damit meinst, dass Du das Kabel zur Motronik gegen Masse gemessen hast, ist auch das klar, weil Du da Elektronik intern durch Bauteile misst. Das fließt sonstwo rum und hat nichts zu sagen.
Die Motronic scheint falsche Werte zu liefern - das Problem ist am grössten wenns heiss ist - dann geht der Motor im Leerlauf oder bei getretener Kupplung während dem Fahren aus - bei normalen Temperaturen ist alles gut - nur der Leerlauf ist etwas unrund - wirklich minimal. Den Temperaturfühler hab ich auch gemessen - Ohmwerte wie hier in Forum beschrieben.
Hoffentlich auch dauerhaft.

Die Frage ist natürlich, was kriegt der LL-Steller in dem Augenblick wenn er spinnt für Werte - da müßte man mal evtl. in den Stecker 3 dünne Kabel an die Kontakte schieben und genau dann wenn er spinnt schauen was für Spannungen anliegen, obs dann ggf 2 und 11 Volt sind oder so.

Was kann ich an der Motronic testen?
Nahezu gar nichts mehr - die Transistoren schalten und steuern an - und das wars.

 

Eines gibt es noch:

Wen Du mal die Verkleidung unter der Motronik im Handschuhfach löst, da müßte ein vierpoliger Stecker sitzen, der auf der einen Seite 2 Kabel hat und auf der anderen offen ist (es sei denn, Du hast ne Klimaanlage, dann auseinanderstecken und den Teil benutzen der zum Motronikstecker geht).

Den kann man um 45° drehen und dann ausrasten um mehr Platz zu haben.

 

Dann nimmst Du Dir zwei Kabel und greifst irgendwo 12V ab.

Da steckst Du bei laufendem Motor erst eines in den Pin 2 wo das violett/graue oder violett/schwarze Kabel drinn ist.

Danach das zweite in den Pin 1 wo ein schwarz/graues oder Schwarz/rotes sitzt.

 

Spätestens dann muß die Leerlaufdrehzahl sich etwas anheben.

 

Wenn das nicht so ist, dann hat die Motronik definitiv nen Schlag in der LL-Steller Ansteuerung.

 

Ansonsten einfach mal eine Sechszylinder Motronik bei Ebay kaufen, ggf. den Chip tauschen wenns eine für den 325i ist und dann mal testen ob die geht

 

hey, was ist den dk schalter?

DrosselKlappenschalter unter der Drosselklappe zur Erkennung der Leerlaufstellung des Gaspedals und der Vollgasstellung zur Vollastanreicherung.

 

Georg

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 7 Jahre später...

Ich habe nun auch mal eine Frage zum Leerlaufregler:

Als ich diesen ausgebaut und mit 12 Volt versorgt habe, hat dieser "wie wild" angefangen zu "klickern", als ob der jede Sekunde ganz schnell auf und zu gehen würde.

Nun lese ich oben, dass der nur einmal auf bzw. zu gehen soll, also ist meiner wohl hinüber, oder was bedeutet das wilde klicken?

Link zu diesem Kommentar
Auf anderen Seiten teilen

mit einem Stethoskop geht das schon; oder nimm einen langen Schraubendreher und halte den an der LLR und das andere Ende ans Ohr.

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

der LLR summt doch auch schon bei Zündung ein ohne dass der Motor laufen muss, kann man zumindest durch anfassen erfühlen, wenn man schon nichts hört

meinen hört man, auch bei nur Zündung, tatsächlich nicht ohne diese Hilfsmittelchen.

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also ich habe meinen bei Zündung an angefasst und ich musste schon gaaanz feste dran glauben um ein leichtes Summen an den Fingern zu spüren.

Ich suche mal einen langen Schraubenzieher, den ich dann als Stethoskop missbrauchen kann...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also ich habe meinen bei Zündung an angefasst und ich musste schon gaaanz feste dran glauben um ein leichtes Summen an den Fingern zu spüren.

Ich suche mal einen langen Schraubenzieher, den ich dann als Stethoskop missbrauchen kann...

Komisch, bei meinem kann man es deutlich hören. 

"Kleinigkeiten sorgen für Perfektion,

aber Perfektion ist niemals eine Kleinigkeit!"
Redekunst: Henry Royce

 

 ///M BMWultimate drive ///M

 

 

 
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe nun auch mal eine Frage zum Leerlaufregler:

Als ich diesen ausgebaut und mit 12 Volt versorgt habe, hat dieser "wie wild" angefangen zu "klickern", als ob der jede Sekunde ganz schnell auf und zu gehen würde.

Nun lese ich oben, dass der nur einmal auf bzw. zu gehen soll, also ist meiner wohl hinüber, oder was bedeutet das wilde klicken?

Die Frage ist erst mal: Wie hast Du ihn mit Spannung versorgt?

Der mittlere Pin ist der gemeinsame und die beiden äußeren sind für die Auf bzw. Zu Seite.

Wenn man zwischen mittleren Pin und einem seitlichen Spannung anlegt klackt er wirklich nur einmal und ist dann ganz auf oder zu.

Umgekehrt bei der anderen Seite.

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also um genau zu sein habe nicht ICH den Leerlaufregler getestet,

sondern ich bin damit zu meiner Stammwerkstatt gefahren und der Meister hat 12 Volt angelegt.

 

Nun ist der Regler aktuell eingebaut und ich möchte diesen ungern wieder ausbauen.

 

Wenn man an den mittleren Pin 12 Volt anlegt, dann klackert dieser wie von mir beschrieben?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja und wo legst Du die Masse an?

Das teil ist getaktet angesteuert.

Der mittlere Pin ist gemeinsam und die beiden äußeren werden abwechselnd mit einer bestimmten Frequenz und für eine gewisse Zeit durchgeschaltet.

 

Die Motronik gibt dabei das Verhältnis der beiden Seiten vor.

Wenn beide jeweils gleich lang angesteuert werden, steht das teil mittig.

Wenn eine Seite im Verhältnis zur anderen länger angesteuert wird, geht er im Verhältnis zum Tastverhältnis auf oder zu.

 

Und da am mittleren Pin eh 12V anliegen sollen hat das was die Werkstatt da gemacht hat ungefähr genau dasselbe bewirkt, wie wenn Du die Zündung anmachst.

 

Mannmannmann....

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Lieber Georg-M3,

 

ich bin vor allem dir (aber auch allen anderen) wirklich sehr, sehr dankbar für die Hilfe hier im Forum.

 

Ich muss aber wirklich um Nachsicht und Geduld bitten, denn ich bin leider gerade in Sachen Elektrik zu 100% Unwissend.

 

Ich war sehr happy und zufrieden mit meiner Leistung, den Leerlaufregler unfallfrei ausgebaut zu haben.

Entsprechend gut gelaunt habe ich diesen in die Werkstatt gebracht und den Meisten gebeten kurz 12 Volt anzulegen um zu testen, ob das Ding funktioniert (über diesen Test habe ich ja hier gelesen...).

 

Der hat dann Kabel dran gehalten und es hat wie verrückt "klick, klick, klick, klick, klick..." gemacht, dass ich dachte das Ding fliegt gleich auseinander.

Seine Worte: Der läuft! Nachdem ich es dann sogar geschafft hatte, das Leerlaufregelventil wieder an seinen Platz zu montieren, habe ich mich schon wie DER Profischrauber gefühlt ;-)

 

Das "klick, klick, klick, klick, klick..." macht er aber bei Zündung an definitiv nicht.

 

Da mein E30 (auch für den Meister bei BMW) völlig unerklärliches "Ruckeln bei sehr wenig Last" und "Probleme mit der Schubabschaltung unter 2000 U/Min" habe,

aber das Fahrzeug ansonsten wirklich super läuft (Leistung und Ansprechverhalten voll da) mache ich mir als Laie verzweifelte Gedanken, was diese Probleme verursacht.

 

Gemacht wurden bei meinem 318i mit Ingo-Nocke und Conny Chip schon:

 

- LMM habe ich schon 3 ausprobiert, ohne Veränderung. 

- Lambdasonde ist neu, ohne Veränderung.
- Drosselklappenschalter ist neu, ohne Veränderung.
- Leerlaufregler wurde gereinigt und auf Funktion getestet (12 Volt angelegt)
- Drosselklappe wurde gereinigt.
- Fast alle Schläuche wurden erneuert oder auf Dichtheit geprüft.
- Dichtungen von Drosselklappe, Leerlaufsteller und Ansaugbrücke sind neu.
- Blauer und brauner Temperaturfühler sind neu.
- Relais DME ist neu.
- 2 Motorsteuergeräte probiert, ohne Veränderung.
- Zündkerzen sind neu.

Bearbeitet: von bmwtigger
Link zu diesem Kommentar
Auf anderen Seiten teilen

dann geh mal Heizen!

Den Motor schön warm fahren und dann auf die BAB.

Passend wären Strecken, die erstens

nicht geschwindigkeitsbegrenzt sind und zweitens

ein auf und ab bieten können.

Volles Rohr den Hügel rauf und ohne Gas den Hügel wieder runter

und das auf mindestens 50km.

Dabei alle Instrumente im Auge behalten.

Der olle M20/40 läuft zwar auch in ökumenischer Fahrweise, aber ab und zu braucht der auch mal die Volllast, um sich vom angesammelten Dreck befreien zu können!

Nicht schlecht wäre vorher ein Schluck  von 30L E85 in den Tank; reinigt auch noch die ESV.

Ich war immer wieder überrascht, wie gut der Motor nach so einer "Kur" wieder gelaufen ist.

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

dann geh mal Heizen!

Den Motor schön warm fahren und dann auf die BAB.

Passend wären Strecken, die erstens

nicht geschwindigkeitsbegrenzt sind und zweitens

ein auf und ab bieten können.

Volles Rohr den Hügel rauf und ohne Gas den Hügel wieder runter

und das auf mindestens 50km.

Dabei alle Instrumente im Auge behalten.

Der olle M20/40 läuft zwar auch in ökumenischer Fahrweise, aber ab und zu braucht der auch mal die Volllast, um sich vom angesammelten Dreck befreien zu können!

Nicht schlecht wäre vorher ein Schluck  von 30L E85 in den Tank; reinigt auch noch die ESV.

Ich war immer wieder überrascht, wie gut der Motor nach so einer "Kur" wieder gelaufen ist.

Gruß Jochen

Mit anderen Worten: Inspektion auf italienisch. :freak:

"Kleinigkeiten sorgen für Perfektion,

aber Perfektion ist niemals eine Kleinigkeit!"
Redekunst: Henry Royce

 

 ///M BMWultimate drive ///M

 

 

 
Link zu diesem Kommentar
Auf anderen Seiten teilen

Entsprechend gut gelaunt habe ich diesen in die Werkstatt gebracht und den Meisten gebeten kurz 12 Volt anzulegen um zu testen, ob das Ding funktioniert (über diesen Test habe ich ja hier gelesen...).

 

Der hat dann Kabel dran gehalten und es hat wie verrückt "klick, klick, klick, klick, klick..." gemacht, dass ich dachte das Ding fliegt gleich auseinander.

Seine Worte: Der läuft! Nachdem ich es dann sogar geschafft hatte, das Leerlaufregelventil wieder an seinen Platz zu montieren, habe ich mich schon wie DER Profischrauber gefühlt ;-)

 

Das "klick, klick, klick, klick, klick..." macht er aber bei Zündung an definitiv nicht.

Das ist aber das sonderbare.

Der LL-Steller darf wenn Spannung an einer Seite angelegt ist definitiv nur einmal "klick" machen dann ist er in Endstellung.

Das selbe bei der anderen Seite.

Daher verstehe ich weder die Aussage des "Meisters" noch das Geräusch, weil eben nicht klar ist, was der gemacht hat.

 

Und nebenbei gesagt: Du erzählst, was alles an Deinem Motor gemacht wurde - erzähl doch mal, was mit dem Rest ist.

Wie alt ist denn die Kupplung?

Wie alt ist die Hardyscheibe?

Was von den Fahrwerksgummis wurde denn in den letzten Jahren erneuert?

Das ruckeln kann auch davon kommen dass Fahrwerkskomponenten ausgeschlagen sind die den Antriebsstrang beeinflussen - das Auto ist ja immerhin mindestens 23 Jahre alt.

Und das Thema mit der Schubabschaltung ist auch so ne Sache.

Ich sage nichts gegen den Chip den Du da drinn hast und der hier ja ziemlich verbreitet ist - aber damit ist die Motorsteuerung nun mal auch nicht original und ich weiß nicht ob da nicht irgendwas einprogrammiert ist, das sich im Normalfall nicht negativ auswirkt. Hast Du die originale Motronik noch um das auszuschliessen?

 

Fragen über Fragen...

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Fragen über Fragen? Sehr gerne!

 

- Kupplung ist von 2008, seitdem ist das Fahrzeug keine 12.000 km bewegt worden.

- Hardyscheibe sollte ich mal machen ist aber noch nichts dramatisches zu sehen.

 

Fahrwerkskomponenten habe ich in diesem Frühjahr machen lassen (Sachs & Lehmförder):

- Querlernker komplett

- Stabistützen

- Spurstangen

- Neue Federn / Dämpfer von Weitec mit Tieferlegung 35/00 kamen 2012 vom Vorbesitzer (werde ich aber nächstes Jahr gegen neue Serienteile tauschen)

 

- Neuer Kühler

- neues Thermostat

- neuer Keilriemen

- Kraftstofffilter

- Faltenbalg 

 

Weitere Informationen zum Fahrzeug:

- Fächerkrümmer inkl. Komplett-Edelstahl-Auspuffanlage

- Twin-Tec Kaltlaufregler 

- Die Ingo-Nocke inkl. Pleuellagerservice und Hydros ist seit Ende 2012 verbaut.

 

Connys Chip habe ich auch schon gegen den originalen getauscht, ohne Änderung.

 

Vielleicht hole ich einfach einen neuen Leerlaufregler auf "gut Glück"...


Bearbeitet: von bmwtigger
Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...