Zum Inhalt springen

M40 lautes Klackern unter Last!


Philipp264
 Teilen

Empfohlene Beiträge

Hallo zusammen, 

bin gerade ca. 100km mit meinem 318i (M40B18) gefahren. Auf den letzten km fiel mir ein lautes Klackern auf, welches nur auftritt, wenn man Gas gibt. Im Leerlauf schüttelt sich der Motor aber enorm. Zudem war der Motor extrem heiß gelaufen (Wärme aus Motorraum, Wassertemperaturanzeige war erst beim 2. Stich). Der Leerlauf ist seitdem sehr schlecht.

 

Habe mal ein Video von besagtem klackern/klopfen gemacht:

https://www.youtube.com/watch?v=7UawdmMmO4Y

 

Der Motor sprang in letzter Zeit im warmen Zustand (nicht sofort nach dem Abstellen, sondern erst nach 5-10min Wartezeit nachdem der Motor warm war) schlecht an. Heute Morgen musste ich auch lange Orgeln, obwohl der Motor seit Montag nicht gelaufen hatte. 

Der Kaltstart war bisher immer kein Problem.

Zudem ging die Temperaturanzeige nie über den 2. Strich hinaus, wird also nie richtig warm.

 

Es wäre echt super, wenn mir jemand helfen könnte. Eigentlich muss der Wagen morgen schon wieder laufen  :wall:

 

Gruß

Link zu diesem Kommentar
Auf anderen Seiten teilen


kommt das klacken eher von unten oder von oben?

mfg
Dominik

Biete: - Touring Bremsanlage (35mm Kolben hinten)

           - Petec (AP) Federn (40/00) für M40 Limo

           - G&M Federn (60/40) für M40 Touring

          

           

           - Schlachte E39 528iA Touring

Link zu diesem Kommentar
Auf anderen Seiten teilen

hör mal von unten bzw leg dich mal mit dem kopf vors auto. Wenn dann jemand anderes Gas gibt hörste deutlich ob es aus der Ölwanne kommt

mfg
Dominik

Biete: - Touring Bremsanlage (35mm Kolben hinten)

           - Petec (AP) Federn (40/00) für M40 Limo

           - G&M Federn (60/40) für M40 Touring

          

           

           - Schlachte E39 528iA Touring

Link zu diesem Kommentar
Auf anderen Seiten teilen

dann wäre meine Vermutung das sich ein Lager verabschiedet bzw es bereits getan hat. Wenn das so ist wirste ohne die Ölwanne abzumachen den Fehler nicht finden


Bearbeitet: von Leutnant_Powell

mfg
Dominik

Biete: - Touring Bremsanlage (35mm Kolben hinten)

           - Petec (AP) Federn (40/00) für M40 Limo

           - G&M Federn (60/40) für M40 Touring

          

           

           - Schlachte E39 528iA Touring

Link zu diesem Kommentar
Auf anderen Seiten teilen

Tippe wenn dann auf pleuellager.

mfg
Dominik

Biete: - Touring Bremsanlage (35mm Kolben hinten)

           - Petec (AP) Federn (40/00) für M40 Limo

           - G&M Federn (60/40) für M40 Touring

          

           

           - Schlachte E39 528iA Touring

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn es tatsächlich ein Lagerschaden ist, reicht es dann aus, die alten Lagerschalen durch neue zu ersetzen? 

Ich habe mir diese Lager bestellt http://www.ebay.de/itm/Pleuellager-Satz-Racing-BMW-M40-M42-M43-M44-4-Zyl-Kolbenschmidt-3er-E36-E46-E34-/281838730429?hash=item419ee5bcbd:g:uuYAAOSw5VFWLS2S

Ich kann nur am Wochenende am Auto arbeiten und hab es leider nicht geschafft die Lagerschalen anzuschauen (hatte keine Torx-Nuss zur Hand  :klatsch: )

Link zu diesem Kommentar
Auf anderen Seiten teilen

Kann man so nicht sagen.......kommt immer auf den zustand der welle an

mfg
Dominik

Biete: - Touring Bremsanlage (35mm Kolben hinten)

           - Petec (AP) Federn (40/00) für M40 Limo

           - G&M Federn (60/40) für M40 Touring

          

           

           - Schlachte E39 528iA Touring

Link zu diesem Kommentar
Auf anderen Seiten teilen

Das Klackern dürfte wohl von den Pleuellagern kommen. 

 

Das könnte dir vielleicht helfen, wenn du die Pleuellager tauschen willst:

 

http://www.bmw-syndikat.de/bmwsyndikatforum/topic286283_Anleitung_Wartung_Oel-_und_Riementrieb_am_M40_Baureihenuebergreifendes.html

 

 

Bevor du die neuen Lager einbaust, schau dir auf jeden Fall die Teilenummer der originalen Lager an und suche dir die Teile im ETK heraus (Kontrolle, ob Maß passt). Es gibt nämlich verschiedene Schleifstufen der Kurbelwelle.

 

Einen 10er Außenvielzahn-Aufsatz brauchst du auch noch für die Pleuelschrauben.

 

Viel Erfolg beim Reparieren,

 

Gruß Roland

Link zu diesem Kommentar
Auf anderen Seiten teilen

45mm wäre"0" maß

 

jedes übermaß wäre dann -0,25

mfg
Dominik

Biete: - Touring Bremsanlage (35mm Kolben hinten)

           - Petec (AP) Federn (40/00) für M40 Limo

           - G&M Federn (60/40) für M40 Touring

          

           

           - Schlachte E39 528iA Touring

Link zu diesem Kommentar
Auf anderen Seiten teilen

Klar ist das ein Pleuellagerschaden. Aber da ist noch was anderes. .Aber so schön, wie der schon klackert, hab ich da wenig Hoffnung dass ein Lagerschalentausch ausreicht.

Mess auch mal die Kompression, wenn der vorher so heiss gelaufen ist.


Bearbeitet: von Thomas320
Link zu diesem Kommentar
Auf anderen Seiten teilen

ein Pleuellagerschaden ist nur in seltenen Fällen, wenn es grad erst mal so begonnen hat, durch Lagerschalentausch zu beheben, im Prinzip ist das der am aufwändigsten zu behebende Motorschaden den man sich einhandeln kann, leider habe ich ständig und fast ausschliesslich Pleuellagerschäden in den Fingern, ich weiss also wovon ich rede

 

wenn das bei hoher Öltemperatur und Drehzahl z.B. auf der BAB auftritt, dann reichen Sekunden um die KW und das Pleuelauge so zu schädigen, dass die Teile getauscht werden müssen

 

die KW kann man (oft, meistens, aber nicht immer) durch Schleifen retten, wenn es nur der eine Zapfen ist, dann geht das für unter 100 EUR wobei sich dann schon die Frage nach eine anderen gebrauchten KW stellt, die bei gängigen Typen im gleichen Preisrahmen liegt und wo man nicht noch ein Übermaßlager extra anschaffen, nur bei seltenen oder schwer beschaffbaren KW lohnt sich das Schleifen bzw. gibt es die Möglichkeit einer anderen KW oft nicht

 

beim Pleuel lohnt sich das Nacharbeiten vom Pleuelauge eigentlich kaum, wenn die Lagerschale mitgedreht hat dann ist das Auge meist aufgeweitet und/oder deutlich "unrunder" als die der anderen Pleuel (also unrund sind sie alle ... macht aber bis zu einem gewissen Grad nichts)

 

das Pleuel sollte also besser getauscht werden, aber eben gegen eins der gleichen Gewichtsklasse, oder man gibt sich das Angleichen vom Gewicht, was aber auch sehr mühselig werden kann, wenn man ein zu leichtes erwischt und dann die 3 anderen leichter machen muss, da ist es besser man fragt jemanden, der unzählige Pleuel rumliegen hat und ein geeignetes, an dem wenig bis garnichts gemacht werden muss, in seinem Lager findet

 

es ist nicht auch nur der Lagerschaden, der ärgerlich ist, sondern die Späne die sich dabei im gesamten Ölkreislauf verteilen und die Lagerstellen, Zylinderlaufbahnen und auch die Ölpumpe in Mitleidenschaft ziehen, eigentlich muss man das alles genau untersuchen und penibel reinigen, wenns kein Pfusch werden soll

 

es ist bei der heutigen Marktlage ganz sicher auch eine Überlegung wert, gleich einen anderen M40 (Rumpf-)motor anzuschaffen, der zumindest mal keinen Lagerschaden hat, und den man dann "fit" macht (PL-Tausch, Dichtungen, Plastewasserflansch, Schlepphebel, NW usw.) das dürfte für den Hobbyschauber die leichtere Übung sein


Bearbeitet: von vokuhila
Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 2 Wochen später...

So nun mal ein kleines Update: 

Habe mir einen "neuen" M40 besorgt und diesen, nach dem Wechseln der Pleuellagerschalen, eingebaut.

Verteilerkappe und Zündkabel waren auch dran, habe ich also so übernommen.

 

Nun habe ich aber ein neues Problem:

Er sprang gestern Vormittag nicht an. Nach langem Orgeln habe ich die Zündkerzen angeschaut -> Trocken.

Dann habe ich mit einem Phasenprüfer getestet, ob an den Kabeln der Benzinpumpe Strom ankommt.

Dies war auch so, weswegen ich die Benzinpumpe ersetzt habe. Danach lief er wieder perfekt.

Heute Morgen wieder das gleiche Spiel, ist wieder nicht angesprungen.

Nachdem ich alle Steckverbindungen, Sicherungen und die Relais auf festen Sitz geprüft habe, sprang er plötzlich wieder an. Nach 2 erfolgreichen Startvorgängen wieder nichts. Dann noch ein paar mal versucht, jetzt läuft er wieder an. 

Woran kann das liegen? Gibt es typische Stellen für einen Wackelkontakt?

Habe langsam keine Lust mehr auf das Glücksspiel, ob der Wagen anspringt oder nicht  :wall:

Kennt jemand das Problem und weiß Abhilfe?

 

Gruß


Bearbeitet: von Philipp264
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ist es denn überhaupt die Benzinpumbe?

Kannste prüfen wenn du die Benzinschläuche vorne am Motor abziehst und das ganze in einen Behälter spritzen lässt.

Falls an der Pumpe alles in Ordnung ist, können es noch die ESV sein.

Bei mir war es ein Wackler im Stecker zwischen Motorkabelbaum und Einspritzleiste (sitzt unter der Drosselklappe).

Die "provisorische" Lösung war die Verbindung zu trennen, die Buchse aus dem Halter zu lösen und ohne Halter wieder zusammen stecken. Dadurch kann man die Stecker enger stecken und der Kontakt ist wieder einwandfreie. Funktioniert bei mir bis heute ...

 

( an dieser Stelle Danke an den Urlauber )

 

Gesendet von meinem FP2 mit Tapatalk

If everything seems under control, you're just not going fast enough (Mario Andretti)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ok, also die Benzinpumpe ist es nicht. Genau so wenig das Relais.

Die Pumpe arbeitet beim Starten. Dann muss es ja irgendwas mit der Einspritzleiste zu tun haben, oder? 

Weil die Kerzen ja trocken waren nach den erfolglosen Startvorgängen.

Die Steckverbindung der Einspritzleiste werde ich mal so wie B.engel modifizieren und dann schau ich weiter. 

 

Vielen Dank für die Tipps 

Link zu diesem Kommentar
Auf anderen Seiten teilen

oder noch einfacher, ein neuteil einbauen, falls noch verfügbar

 

und wo bekommt man ein Neuteil probeweise her ?

 

Du kannst ja kaum ernsthaft gemeint haben, dass er sich ein Neuteil kaufen soll, ohne zu wissen dass dieses den Fehler auch behebt

 

das wäre Anstiftung zur Geldverschwendung

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...