Zum Inhalt springen

Thomas320

Mitglied
  • Gesamte Inhalte

    329
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

31 Ausgezeichnet

Persönliche Angaben

  • Bundesland
    Nordrhein-Westfalen
  • Geschlecht
    Mann
  • Pannenhilfe
    ja

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Auch die ersten M40 hatten eine Aussentankpumpe, aber die ist sehr unauffällig und zuverlässig. Ich würde die nicht umbauen, wenn die funktioniert. Bei meinem 88er M40 wird das wohl noch die erste Pumpe sein.
  2. Ist ja eigentlich nicht schwer, eben den Luftfilterdeckel abzunehmen un ein schnapsglas benzin in den vergaser zu kippen. Dann mal mit halbgas starten, und wenn der dann kurz läuft, könnte man zunächst die Benzinzufuhr überprüfen, anstatt sich jetzt mit einem Kabel zu beschäftigen, das vielleicht schon seit 10 Jahren so aussieht.
  3. Schau dir mal die Pumpe an. Hatte ich auch, neue Pierburg gekauft und eingebaut. Leider ging der Stössel nach einiger Zeit in der Pumpe fest und somit wurde kein Benzin mehr gefördert. Stössel einmal gängig gemacht und läuft schon 2 Jahre einwandfrei.
  4. Wäre es nicht sinnvoll, erstmal zu prüfen, ob die Birnchen in Ordnung sind bzw. diese erstmal zu tauschen? Verschleissanzeige leuchtet übrigens erst beim Startvorgang.
  5. Fortsetzung wäre gewünscht.
  6. Ganzjahresreifen mit Aufkleber müssten auch zulässig sein, da ja auch m + s. Frag aber lieber vorher bei TÜV ect. nach.
  7. Wenn die Keramik defekt ist kann die das Rohr zusetzen. Hatte ich mal beim 323. Der drehte auch nicht mehr höher als 3000 upm. Probiere es doch aus. Merkst du eigentlich sofort. Oder, falls deine Nachbarn damit kein Problem haben, löst du nur das Hosenrohr und ist den mal laufen.
  8. Der kat wäre eine Möglichkeit. Wenn der zu sitzt, sind am Endrohr die Abgase unnatürlich heiß und es werden kleinste Partikel mit ausgestoßen. Kannst du sofort feststellen, wenn du die Hand an den Auspuff hältst. Auch mal unter den Kat klopfen, wenn der Scheppert ist der defekt. Viel Erfolg.
  9. Ich hatte auch mal eine Zubehörnocke verbaut, danach lief der auch extrem schlecht. Leerlauf schlecht, unruhiger lauf. Natürlich alles andere abgesucht und nichts gefunden. Kurz darauf, weil ja nichts anderes verändert wurde und auch die Steuerzeiten passten, wurde eine gute gebrauchte orginal Welle eingebaut. Auto lief wieder einwandfrei. Ich würde nicht unbedingt die neue NW ausschließen. Gruss
  10. Du brauchst dann auch eine andere Platine, sonst wird der DZM nicht funktionieren.
  11. Ich würde nur die spannrolle ein wenig lockerer stellen, so dass der zr bei Handwarmen Motor auf der längsten freien Seite so auf 80 Grad verdreht werden kann. Früher gab es eine Uhr um das einzustellen, aber es geht auch so.
  12. M43 Kolben passen zwar wunderbar in den M40, aber da wirst du kaum einen Unterschied feststellen. Interessant ist natürlich einen M43 TU auf Zahnriemen umzubauen. Die TU laufen ja wirklich top, gerade von unten heraus haben die gut Leistung, passender Motor ( wenn man beim 4 Zylinder Motor bleiben möchte ) fürs Cabrio. Wenn du den nimmst, nicht vergessen beim Verzicht auf die Ausgleichswellen den Ölkanal zu schließen, sonst geht dir der Öldruck flöten. Ich hatte mal Kontakt mit einem User hier aus dem Forum, der war höchst zufrieden mit diesem Umbau.
  13. Du kannst auch wenn das Auto wieder einmal nicht startet den Rücklauf abziehen . Wenn die Pumpe so gut wie tot ist kommt im Rücklauf entweder gar nichts oder nur sehr wenig an.
  14. Ich glaub ich muss dich mal wieder besuchen... Ist ja schon lange her.☺
×
  • Neu erstellen...