Zum Inhalt springen

MarkusS

Mitglied
  • Gesamte Inhalte

    56
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

17 Gut

Über MarkusS

  • Rang
    Benutzer

Persönliche Angaben

  • Herkunft
    Österreich
  • Bundesland
    keine Angabe
  • Geschlecht
    Mann
  • Mein BMW
    E30 320i '85
  1. Überteuert is gut gesagt Eine Liste hab auch ich nach sehr langem Suchen nicht gefunden... Hab mir dann einen neuen besorgt und hab dann gesehen, dass ich den schon 3 mal hier liegen hab... Also 320i vVFL hat den mit der Nummer 01 318i weiß ich leider nicht. https://www.leebmann24.de/bmw-ersatzteile/view/btdetail/?series=e30&typ=1031&og=05&hg=62&bt=62_0064
  2. Hat jemand Erfahrung mit den Nachbauteilen? Suche auch eine günstige Lippe ausm Zubehör und möchte mir die 2-300€ nicht leisten für ein totes Originalteil.
  3. Hallo, Schau mal da rein: https://bmw-grouparchiv.de/research/workbook/publicWorkbooks.xhtml Wennst nach Schaltpläne E30 suchst, findest du im Band 7 einen ABS Schaltplan. Ich vermute aber, der ist dir zu allgemein.
  4. Sehr schöne Autos, Grüße nach Gänserndorf aus dem Bezirk Korneuburg
  5. Mit den C-Tek Ladegeräten und noch eins wo ich den Namen nicht weiß gehen bei uns die Batterien kaputt... Wenn mans im Sommer auch anschließt, eben nach ca. 2 Jahren. Uns sind jedenfalls die Batterien weitaus schneller kaputt gegangen... Mit nur hin und wieder laden haben wir bis jetzt den größten Erfolg (5 Jahre sind die jetzt ca. alt). Jo, damit machst du jedenfalls nichts falsch
  6. Die Batterie am Erhaltungslader hängen zu lassen hat bei uns schein einige Batterien sterben lassen. Selbst ne neue Batterie war damit innerhalb von 1-2 Jahren wieder komplett tot... Zumindest ist meine Erfahrung so. Vielleicht liegts am Gerät selbst? Macht das jemand schon seit mehreren Jahren und die Batterie geht nicht tot? Wir bauen die Batterien übern Winter aus, stellen die im Keller ab, laden sie einmal komplett auf, nach einiger Zeit nochmal nachgeladen und gut is.
  7. Um das Thema wieder aufleben zu lassen: Hat jemand eine Liste, welcher dieser Plastik-Codierstecker (Bis '86) für welchen Motorcode ist? Im Netz find ich nur Listen für die neueren Codierstecker vorne am Tacho. Bei mir müsste ebenfalls der oben erwähnte Stecker (62111372264) passen. Hab aber noch 2 andere Stecker hier rumliegen, und hab keine Ahnung für welchen Motor die sind. Im Netz find ich nur Listen für die neueren Codierstecker vorne am Tacho.
  8. Theoretisch hast du recht, Die Felge gabs aber am vVFL auch nie. Nachdem die Felge später einen 205/55er Reifen hatte, wirds meistens auch so eingetragen. Aber du sprichst da einen interessanten Punkt an... Weiß eigentlich einer ob da dann ab VFL ein anderer Tacho verbaut ist, der das Signal anders interpretiert? Das Signal, wird ja wohl das gleiche sein?
  9. Hatt ich eigentlich mal nachgesehen, der Golf 1 und 2 haben glaube ich einen 195/50er Reifen. War aber tatsächlich auf einem E30 vom Vorbesitzer drauf, warum der so gefahren is, weiß ich auch nicht... Genau
  10. Es sind 195/45/15er Reifen montiert (warum auch immer), die 205/55er sind doch deutlich größer
  11. Zwar sind noch die falschen Gummis drauf, die Felgen passen aber trotzdem Originale 15er Kreuzspeiche in Gold, mit poliertem Felgenbett.
  12. Ich vermute auch entweder Einspritzdüsen, Rückschlagventil oder Druckregler. An den Düsen sollte mindestens 2,5-3 Bar anliegen (zumindest beim M20), wenn der Motor nicht läuft. Wenns drunter geht, hat man Blasen im System und bis die beim Starten weg sind vergeht halt ne Zeit. Das is im Prinzip dein schlechtes Startverhalten. Am leichtesten is es einfach nen Manometer mit einem T-Stück reinzuhängen.
×
  • Neu erstellen...