Zum Inhalt springen

Just_Levitate

Mitglied
  • Gesamte Inhalte

    285
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    2
  • Spenden

    0,00 € 

Just_Levitate hat zuletzt am 26. Juli 2020 gewonnen

Just_Levitate hat die beliebtesten Inhalte erstellt!

Reputation in der Community

103 Ausgezeichnet

Über Just_Levitate

  • Rang
    Erfahrener Benutzer

Persönliche Angaben

  • Herkunft
    Deutschland
  • Bundesland
    Bayern
  • Geschlecht
    Mann
  • Mein BMW
    E30 328i Limo & 318i Touring
  1. Nein die 3 Relais haben nichts mit dem ABS zu tun. Wenn das Relais an der ABS Pumpe nur einmal schaltet ist was nicht in Ordnung, das klackert 2 mal hintereinander. Selbsttest denk ich mal. Prüf mal das rot/gelbe Kabel beim ABS Steuergerät. Das geht in einem Steckverbinder über dem Fußraum Fahrerseite links über dem Kupplungspedal. Ich hatte ähnliche Probleme mit dem ABS siehe hier... https://e30.de/forum/index.php?id=35490
  2. Paar Bilder zum Istzustand Teppich gereinigt mit einem Bissel Spot&Clean Gerät, KI repariert (Zahnausfall & Blind) Felge angefahren im Kreisel Motorlager gerissen wegen ^
  3. Die erste sommerliche Fahrt ist erledigt. Hat spaß gemacht und der Motor ist dicht geblieben, soweit ganz OK denke ich. Der M42 macht aber erst jenseits 4000u/min spaß, davor passiert im Vergleich zum M40 nicht mehr oder weniger. Beim Tacho is der Kilometerzähler und Tageskilometerzähler sowie die Beleuchtung des Drehzahlmessers defekt, woher bekomm ich einen wo alles funktioniert? Bzw bessere Fragestellung: welcher passt da jetzt? VFL oder NFL Tacho?
  4. Das mit dem Leerlauf hat sich selbst behoben. Bei laufendem Motor habe ich das Tankentlüftungsventil einige mal ab- und wieder angesteckt. Seither ist der Leerlauf ruhig bei ca 800u/min. Auch nachm abklemmen der Batterie läuft er rund. Langsam ist das eine Hassliebe zur DME. Was mich noch irritiert ist das ich per Software (INPA, Rheingold) nicht auf die DME zugreifen kann und der ABS Block weiterhin tot ist.
  5. Mittlerweile hat sich einiges angestaut: Marderbiss bei den Zündkabel -> hab irgendwas rumliegendes genommen -> Motor hatte Fehlzündungen. Musste durch einen guten gebrauchten Satz getauscht werden, geht jetzt wieder. Unrunder Leerlauf, Motor lief so fett das Benzin ausm Auspuff ronn, KAT war auch nicht glücklich -> blauer Temperaturfühler war defekt. Sein Wert lag bei 66kOhm bei 20°C (Sollwert 2,5kOhm bei 20°C). Wurde durch einen neuen Bosch getauscht. Unrunder Leerlauf weiterhin, sägte ziemlich stark -> Alle Dichtungen, den gerissenen Faltenbalg und die Unterdruckleitungen der An
  6. Das Phänomen hat mein Touring auch, habe einen New-Old-Stock Federnsatz gekauft. Mit neuen KYB Excel G Stoßdämpfern wirkt das vorne Hochbeinig. Ist mir aber Wurst
  7. Messung gabs bisher keine, hatte keine Zeit/Lust dafür. Zwischendurch ist mir auch ein Kühlerschlauch geplatzt, unter der Ansaugbrücke... Mittlerweile siehts im Motorraum so aus: Flecken sind vom Kühlmittel. Was mich noch stört ist der Luftfilter, der Ausgleichsbehälter und n paar Kabel. Das Fahrwerk empfinde ich für zu hart, die Angst fährt mit! Denn bei jedem Schlagloch könnte man meinen auf nem Schleudersitz zu fahren
  8. Sind das dann 51er Federbeine oder wie kann ich mir das TA Fahrwerk vorstellen? Material INOX? Nur zum Tieferlegen geeignet, oder sind auch Serienmäßige Werte möglich? Würde mich nur mal Interessieren Zwecks meiner Limousine, da ist mir die aktuelle Konfiguration zu Hart, bedenken wegen abknicken der (45mm) Federbeine hab ich stets bei unseren tollen Straßen.
  9. Willkommen aus Niederbayern! Hast du schon ein paar Bilder für uns? :) Und immer brav Grüßen wenn man nem E30 Fahrer begegnet!
  10. Kat von Zinram Fahrzeugtechnik AGA TA Technix für den E46 328ci Hatte ich alles noch vom 328 Coupe (da ist mir die Hinterachse raus gerissen, Teile wurde also nie benutzt und lagen schon ne Zeit) Eine bekannte Werkstatt für Rennsport in der Nähe hat es dann zurecht gebogen/geschnitten/geschweißt/getüftelt. Ich muss erwähnen das Aufgrund falscher Hauptbremszylinder/BKV Kombination vom Schrottplatz viele Arbeitsstunden zur Fehlerbehebung/Ersatzteilsuche drauf gingen und ich die Kosten getragen habe. Hier war eigtl nur der Fall das der HBZ von Mercedes nicht zum E34BKV passt (obwohl ich das
  11. Mach mal ne CO-Messung, vielleicht ist ein -oder mehrere Einspritzventile undicht? Steuergerät könnte auch einen Defekt haben. Habe auch mal ewig gesucht warum mein M42 nicht anspringt und etliche Beiträge gewälzt. Häufigsten Fehler,unter Umständen überall anwendbar: Nockenwellensensor, ESV, Falschluft, Zündung, STG.
  12. Jap, bei meiner Lackierbude dauert es immer ewig. Sind halt Bekannte und ich hab keinen Zeitdruck. Viele schweißen da einen Teil ins Bodenblech damit die orig. Befestigungspunkte in die E30 Karosserie wandern. Auspuff hab ich mir ebenfalls komplett aus Edelstahl fertigen lassen, Duplex mit EURO5 Kat (ja sowas gibts mit E-Prüfzeichen) hat nebst vieler weiteren Umbau- und Instandsetzungsmaßnahmen 1600€ gekostet. Geht bestimmt weitaus günstiger und viele hier habens bestimmt fürn Apfel und n Ei bekommen Wünsche ebenfalls schönen Sonntag :)
  13. Ölrohr (vom M42) muss leicht gebogen werden damit man das Rohr rein bekommt. Am besten Luftfilter und LiMa ausbauen, dann kommst da leichter rein ohne viel rumbiegen.
  14. Problem gibts nicht wenn man auf die Lenkhilfe verzichtet
×
  • Neu erstellen...