Zum Inhalt springen

Domi321

Mitglied
  • Gesamte Inhalte

    43
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

1 Neutral

Über Domi321

  • Rang
    Benutzer
  • Geburtstag 26.02.1980

Persönliche Angaben

  • Herkunft
    Schwaikheim
  • Bundesland
    Baden-Württemberg
  • Geschlecht
    Mann
  • Mein BMW
    318i Touring LPG, E39 525iA Touring, CBR600 PC19
  • Pannenhilfe
    ja
  • Beruf
    Dipl-Ing. & BMW Zweirad-Mech.
  • Interessen
    MountainBike/Mopped fahrn, schrauben
  1. Hab schlecht geschlafen, brauche jetzt erstmal einen Kaffee!!
  2. Zum Lackaufbau weiß ich leider nichts, aber ich hätte selbst mal eine Frage an Dich: Wie schützt man die Schweißnähte und frischen Blecharbeiten von innen? Z.B. am Längsträger beim Federteller hinten, da ist doch alles zu und sauber verschliffen, wie kommt man da sicher an die Innenseite der Reparaturstelle?? Danke&Gruß, Dominik
  3. Soo, nun auch mal ein positiver Beitrag: Das Rätsel ist gelöst! Nachdem ich vor dem erneuten Rauswurf des Kühlers auf Verdacht nochmal das Thermostat getauscht habe, war die Sache geritzt. Dabei hatte ich das Auto vorne links auf eine Auffahrrampe gestellt, zwecks besserem Entlüften. Ob es jetzt das 3. Mal Entlüften gewesen ist oder doch das Thermostat (nach nur 2 Jahren) einen weg hatte bleibt ungewiss. Immerhin war es nicht der dubiose Kühler, der kühlt gut! Den neuen habe ich wieder zurück geschickt. Die Nadel hat sich sogar 1-2mm weiter unten eingependelt als vor der ganzen Geschichte (sie
  4. Danke euch 👌🏽 Werd mal als Versuch nen anderen Kühler bestellen, glaub ich hab Schrott bekommen.. 🙄
  5. Moin, nee, einen Aufkleber hab ich keinen gesehen. Auf dem alten übrigens auch nicht, keine Teilenummer, gaanix. Ok, auf die Fotos bin ich gespannt Bernd! Evtl kann jemand nochmal seinen Nissens-E30-Kühler knipsen? Wenn ich die WaPu irgendwann ausbaue klatsch ich einfach ne neue rein, das ist einfacher als prüfen. Die Idee mit dem Durchlauf ist gut, das mach ich mal! Leider bin ich Laternenschrauber und hab da keinen Gartenschlauch.. Morgen geht's ne Woche weg mit dem Camper, solange komme ich da leider nicht weiter.
  6. Klar, wie schon geschrieben, Thermostat ist ca 2 Jahre alt und hat immer funktioniert. Das hatte ich selbst getauscht und beim Entlüften null Probleme, Wasser auffüllen, oberen Nippel auf, fertig. Die Viskokupplung hab ich noch in Betrieb gehört, beim 525i E39 übrigens auch noch nie, kann gut sein dass die platt sind. Hat aber trotzdem immer sicher funktioniert, BAB, Stau usw..! Das kann nicht der Grund sein für die Probleme seit dem Kühlertausch. Der LL ist gut bzgl. Falschluft. Einen neuen Deckel hab ich besorgt, schließt jetzt besser und es entsteht Druck im System, d.h. für mich er ist di
  7. Kann mir mal jemand sagen ob die Lamellen beim Nissens Kühler immer so grob sind? Der den ich ausgebaut habe hat jedenfalls viel feinere Rippen. Ich hoffe man kann es auf den Fotos erkennen. Das Mistding wird immer noch heiß, schon im LL. Bin total ratlos.. Teilenummer ist die 60729A von Nissens. Nachgemessen hab ich den alten Kühler auch, 380x320mm, sollte passen..
  8. Stimmt, beim 5er fühlt es sich auch etwas ´undefiniert´an beim zudrehen. Der macht aber zum Glück thermisch keine Probleme, da hab ich andere Baustellen --> ist aber OT Gut, ich habe gestern tatsächlich Schrammen am O-Ring vom Deckel entdeckt, werde mal schauen ob der lokale Dealer den auf Lager hat. Oder den O-Ring auf Arbeit einzeln raussuchen.. Der Füllstand war zuletzt brav bei MAX KALT, wie es sein soll. Hab den oberen Schlauch geknetet und es Wasser aus der Bohrung, also ist er (zumindest kalt) schön voll..
  9. Ja, das mit dem schwergängigen Deckel ist bei jetzt auch. Beim alten Kühler hat man besser gespürt wann er wirklich zu war. D.h. würde bedeuten er wird zu heiß weil kein ausreichender Überdruck im System entsteht? Aber kocht er dann nicht? Oder sind die >100°C wirklich erst erreicht wenn die Nadel voll im roten ist..?
  10. Ok, danke euch fürs Kopf zerbrechen.. Die Sache die mich wurmt ist ja, dass bis zum Kühler Wechsel alles prima gelaufen ist! Was mir noch aufgefallen ist, ist dass der Ausgleichsbehälter randvoll (also bis 1cm unter dem oberen Rand) ist wenn der Motor heiß ist. Hatte gedacht dass die Ausdehnung des Wassers weniger Platz braucht Ist da doch noch Luft irgendwo die dann bei Temperatur das Wasser stärker verdrängt???
  11. Hm, er ist ja täglich unauffällig gelaufen, auch im Sommer und unter Last war die Nadel nie! über der Mitte.. Komisch an dem Nissens war nur, daß die Aussenbleche eingesägt waren. Da die aber nicht wasserführend sind, hab ich ihn trotzdem eingebaut.. Sowas hab ich noch nie gesehen!
  12. Tach zusammen, mein B18 hat einen neuen Kühler bekommen da ein Riss am Flansch war. (Thermostat hat er vor ca 2 Jahren schon bekommen, es gab nie irgendwelche Probleme mit der Temperatur) Hab dann entlüftet wie oben beschrieben, aber er wird heiß. Am nächstes Tag (also Motor kalt) war der Behälter wieder recht leer und ich hab auf MAX nachgekippt. Er wurde aber wieder heiß (Nadel kurz vor rot, nur im Dorf rumgefahren..). Dabei werden aber beide Schläuche schön heiß, der Kühler ist heiß, die Heizung heizt und es kommt aus beiden Nippeln keine Luft mehr. Am nächsten Tag (Motor kalt) hat dann nic
  13. Hast Du denn auch Probleme mit einbrechendem Öldruck?
  14. Soo, hier kommt die Lösung: Habe das Zündkabel-Geraffel ersetzt incl. Finger und OT-Geber. Der alte OT-Geber war versifft (Ölschlamm/Schmutz). Desw. war meine "Isolierband-Reparatur", der kleine Schlauch zw. Ansaugrohr und LLR ist eingerissen, nicht ganz dicht, das habe ich nochmals geflickt. Leider kostet das Röhrchen mittlerweile 46€ Welcher dieser 3 Punkte nun das Problem letzendlich behoben hat, kann ich leider nicht genauer eingrenzen. Er läuft nun sehr gut, auf Gas wie auf Benzin identisch. Aufgefallen ist mir auch eine weichere Gasannahme und geringeres Lastwechselruckeln als vor
  15. Hm, schwer zu sagen, rumzucken eigentlich eher nicht. Er ruckelt aber stark bei Teillast, daher vermute ich auch den Funken. Zumal er ja schon noch hochdreht und dann auch zieht, also Sprit scheint dann genug da zu sein.. Der OT-Geber, ist das das Teil vorne im Bereich Riemenscheibe, und schaut auf diesen Zahnkranz? Den hab ich auch bestellt, ist bei dem gebr. Zündungssatz dabei..
×
  • Neu erstellen...