Zum Inhalt springen

Cabrio_Mike

Mitglied
  • Gesamte Inhalte

    56
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Alle erstellten Inhalte von Cabrio_Mike

  1. Hallo, ich fahre diese Felge mit den Schraubdeckeln. Rad-Nr. C8015518. Welche möchtest du kaufen, die einen Deckel zum Aufstecken haben oder zum Schrauben? Gruß
  2. Mit den Fotos kann er sich hier für den nächsten Kalender bewerben
  3. Nach dem Einbau neuer Federn.
  4. Hallo zusammen, wo kauft ihr eure Autolacke und welche Erfahrungen habt ihr damit gemacht? Danke für Infos.
  5. Herzlichen Willkommen Basti und viele Grüße aus Geisenhausen / Landshut! Vielleicht sieht man sich mal und immer schön grüßen
  6. Hallo, mittlerweile kosten die Abdeckungen 100€ oder sogar noch mehr pro Stück. Würde meine auch reparieren aber wie baut man diese aus bzw wie sind die die Dinger befestigt. Danke für eine kurze Info.
  7. Du kannst die Kabel an der Lichtmaschine abschrauben (kommt man auch gut ran) und sorgfältig befestigen und isolieren und dann fährst du dein Auto auf Batterie. Gruß
  8. Was war denn hier nun der Fehler und wie wurde dieser beseitigt? Bei mir leuchtet die ATA auch immer auch wenn ich die Zündung aushabe. Musste die Birne für das Display entfernen sonst ist die Batterie nach paar Tagen leer. Die Batterien (Akkus) auf der SI-Platine habe ich schon neu gemacht. Danke und Gruß
  9. Also die Beläge sind es nicht und wenn die Räder gerade stehen, bekommt man das Knacken nicht hin. Bei eingeschlagener Lenkung und nur beim Rückwärtsfahren passiert es. Danke für die Tips
  10. Danke, das hört sich erst mal plausibel an und würde erklären, warum es nur manchmal ist. Werde ich mir mal genauer anschauen und versuchen nachzustellen. Gruß Mike
  11. Hallo Zusammen Habe seit einiger Zeit folgendes Problem. Wenn ich zügig rückwärts ausparke und dann bremse, die Räder stehen noch nicht wieder gerade, dann knackt es gedrohlich an der Vorderachse. Wenn ich das alles sehr gemächlich angehe und vorsichtig bremse, passiert das nicht. Vielleicht kennt jemand dieses Verhalten und kann mir sagen, was das sein kann. Viele Grüße und allzeit gute Fahrt
  12. Hallo. Poste mein Problem hier noch mal, in der Hoffnung dass es mehr Leser gibt. War gestern beim TÜV und bin ohne neuen TÜV wieder gefahren. Der Grund hierfür liegt an meinen verbauten Federn. Eingetragen ist: "Geaend. Fahrwerksfedern, Kennz. :vorn 2016 u. Hinten 2015, Wind.-zahl v/h = 6,0/5,75 Farbe ROT" Der Prüfer meint das einzige was passt ist dir Farbe! Auf der VA-Feder noch lesbar G&M 2014 und die Windungszahl höher wie eingetragen und hinten nichts mehr lesbar und Windungszahl auch höher wie eingetragen. Meine Frage nun, wie bekomme ich ein Gutachten für die Federn und wie ermit
  13. Hallo zusammen. War gestern beim TÜV und bin ohne neuen TÜV wieder gefahren. Der Grund hierfür liegt an meinen verbauten Federn. Eingetragen ist: "Geaend. Fahrwerksfedern, Kennz. :vorn 2016 u. Hinten 2015, Wind.-zahl v/h = 6,0/5,75 Farbe ROT" Der Prüfer meint das einzige was passt ist dir Farbe! Auf der VA-Feder noch lesbar G&M 2014 und die Windungszahl höher wie eingetragen und hinten nichts mehr lesbar und Windungszahl auch höher wie eingetragen. Meine Frage nun, wie bekomme ich ein Gutachten für die Federn und wie ermittelt man genau die Windungszahl -genau von Anfang der Feder bis zum
  14. Cabrio_Mike

    vin-abfrage

    Bitte EB55429 ich sage schon mal danke! Gruß Mike
  15. Hat jemand mal aussagekräftige Bilder mit einen Fahrwerk VA40mm HA0mm und mit 15"Kreuzspeichen. Bin mir nämlich noch nicht schlüssig wie ich es machen soll. Danke und Gruß aus Landshut Cabrio_Mike so solls nicht bleiben...
  16. Keine Sorge ist bei mir auch so aber cool gemacht mit dem Video.
  17. Herzlich Willkommen! Habe mal 20 Jahre in Gotha gewohnt also kenne mich in der Gegend aus. Gruß Mike
  18. Ich finde auch, dass die Optik eine Rolle spielt! Habe den toyo genommen und bin bis jetzt noch zufrieden, wobei ich ihn noch nicht auf Schnee gefahren bin. Gruß
  19. Viele Grüße aus Landshut!
  20. Cabrio_Mike

    Felgenfarbe

    Hallo Tobi Habe meine Cobra so aufbereitet. Felgenbett poliert und Speichen silber lackiert! Kann ich nur empfehlen. Gruß Mick
  21. Suchst du das Lenkrad oder die ABE dazu? Gruß
×
  • Neu erstellen...