Zum Inhalt springen

::LTC76::

Mitglied
  • Gesamte Inhalte

    312
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    20,00 € 

Reputation in der Community

48 Ausgezeichnet

Über ::LTC76::

  • Rang
    Schrauber

Persönliche Angaben

  • Herkunft
    Sachsen
  • Bundesland
    Sachsen
  • Geschlecht
    Mann
  • Mein BMW
    325i Cabrio VFL / 325e Limo VFL

Letzte Besucher des Profils

552 Profilaufrufe
  1. Danke für den Hinweis! Mit viel zerren, ziehen und hebeln ging die Leiste nach oben raus.
  2. Hallo, ich hatte vor langer Zeit meine rechte Türverkleidung entfernt. Heute wollte ich sie wieder einbauen. Ich hab jetzt das Problem, dass die Fensterschachtleiste aus Chrom stört. Muss ich zuerst die Chromleiste entfernen, die Türpappe einhängen und die Chromleiste dann wieder einbauen? Wie bekommt man die ab? Die ist bei mir so fest, dass ich Angst habe, sie abzubrechen. Hat jemand einen Tip?
  3. Der Fehler war schnell gefunden! Alle 4 Radbolzen hinten rechts waren locker!
  4. Hallo, mein E30 macht seit heute plötzlich Geräusche. Wenn ich beschleunige oder konstant schnell fahre, ist alles wie immer. Gehe ich aber vom Gas und lasse ihn rollen, klackert es deutlich hörbar. Das klackern wird langsamer, je länger ich rolle. Ist also geschwindigkeitsabhängig. Trete ich beim Rollen zusätzlich die Kupplung, ist das Geräusch (nahezu) weg. Es scheint offensichtlich von hinten rechts zu kommen. Beim rückwärts anfahren gab es dann hinten rechts ein metallisches "Pling". Ebenso, wenn man etwa zackiger nach vorn anfährt. Hab leider keine Hebebühne, um mal nachzuschauen. Antri
  5. Hallo, mein E30 macht seit heute plötzlich Geräusche. Wenn ich beschleunige oder konstant schnell fahre, ist alles wie immer. Gehe ich aber vom Gas und lasse ihn rollen, klackert es deutlich hörbar. Das klackern wird langsamer, je länger ich rolle. Ist also geschwindigkeitsabhängig. Trete ich beim Rollen zusätzlich die Kupplung, ist das Geräusch (nahezu) weg. Es scheint offensichtlich von hinten rechts zu kommen. Beim rückwärts anfahren gab es dann hinten rechts ein metallisches "Pling". Ebenso, wenn man etwa zackiger nach vorn anfährt. Hab leider keine Hebebühne, um mal nachzuschauen. Antri
  6. Stimmt, die Batterie ist nicht original.
  7. Das ist mein Pluskabel im Kofferraum vom eta. Scheint verdreht zu sein.
  8. So sieht übrigens mein Pluskabel aus. Die Polklemme soll 180 Grad verdreht dran.
  9. Ja, hab ich doch selbst so gesehen und längst verstanden. Das Kabel ist auf jeden Fall zu dick für die kleine Klemme. Deshalb suche ich doch eine größere!
  10. Richtig! Genau deshalb suche ich was größeres.
  11. Das hilft nicht. Die gehen nur bis 70 Quadratmillimeter. Bei 10mm Kabeldurchmesser habe ich bereits 78,54 Quadratmillimeter.
  12. Hallo, Ich möchte die Polklemme der Plusleitung an der Batterie ersetzen. Meine Werkstatt hat mir dazu die Klemme laut Bild gegeben. Die Klemme kann durch die Schelle max. ein 10mm Kabel aufnehmen. Mein Pluskabel ist jedoch dicker und es geht sogar noch ein zweites dünnes Pluskabel von der Batterie weg. Gibt es die abgebildete Klemme auch in "groß"? Irgendwie finde ich nichts passendes.
  13. Ja, das ist ne Mini-Schaltung mit Diode auf der Platine. Ich hatte es zuerst vertauscht angeschlossen. Dann hat er gepiept, als das Licht aus war. Die Schaltung holt sich aber nicht die Spannung zwischen Klemme 56 (Licht) und Masse, sondern zwischen Klemme 56 (+12V bei Licht an) und Klemme 15 (+12V bei Zündung an). Zwischen 56 und 15 sind bei "Zündung an" und "Licht an" 0V und es piept nicht. Macht man die Zündung aus und hat noch das Licht an, hat man den gewünschten Potentialunterschied von 12V und es piept.
  14. Hallo, ich hab gestern einen Licht-Warner verbaut, damit ich nicht immer vergesse, das Licht auszuschalten. Den Summer habe ich hinterm Radio mit Stromdieben (ich hasse diese Dinger...) befestigt. Dazu habe ich die Anschlüsse orange (Radio Illumination) und rot (Klemme 15) genutzt. Funktioniert auch super. Sobald ich den Zündschlüssel auf "0" stelle und das Licht ist noch an, piept es. Seitdem ist aber die Digitaluhr dunkel. Man kann gerade noch die Uhrzeit lesen, wenn man "schräg drauf schaut", aber die Beleuchtung ist quasi weg. Frisst der kleine Summer den Strom? Hängt die Uhr dort irgend
×
  • Neu erstellen...