Zum Inhalt springen

Licht an, Motor aus.


Tazuro
 Teilen

Empfohlene Beiträge

Hallo,

 

ich habe seit kurzem das Problem, das wenn ich mein Licht einschalte der Motor abstirbt oder kurz davor ist und sich wieder fängt. (Mal so, mal so)

 

Wenn ich das Licht ausschalte dreht er mit ca. 1500-1800 U/min.

 

Ich habe den Generator in Verdacht. Wollte aber, bevor ich mir einen neuen kaufe und das Problem nicht behoben ist, lieber mal nachfragen, ob jemand von euch schonmal was ähnliches erlebt hat.

 

Gruß

Tazuro

Link zu diesem Kommentar
Auf anderen Seiten teilen


Um den Generator zu testen kannst du ja mal die Batterie bei laufendem Motor abklemmen hällt sich der Motor ist der generator soweit ok, Denk ich. Vlt solltest du mal nach Falschluft suchen.

 

LG Düd

Nein, hier hab ich mein Auto nicht gepark!

8-/

 

Quer parkt man länger.

 

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

miss doch mit einem Multimeter mal, welche Spannung die LiMa im Leerlauf liefert und zwar direkt an deren Pluspol. Ist hinten unter einer Abdeckung.

Sollten geregelte 14 Volt sein (+/- 0,2V)

Massekabel vom Motor zur Karosse überprüfen; Blech am Befestigungspunkt kann verrostet sein.

Leuchtet bei Zündung die Kontrolllampe für Batterie im KI?

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

sind evtl. 2 verschiedene Themen.

Wenn die Lampe nicht an ist bei Zündung, bekommt die LiMa nach dem Starten keinen Erregerstrom und lädt dann nicht die Batterie.

Das wäre dann so, als wenn Strom nur über die Batterie läuft und dann kann die schon schwächeln, wenn das Licht oder ein anderer Großverbraucher (Heckscheibenheizung z.B.) zugeschaltet wird.

Evtl. reicht eine neue Birne.

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

es sind höchstwahrscheinlich die kohlen deiner lima runter. das erklärt aber nur das er fast ausgeht, wenn du licht anschaltest.

da schein dann noch ein anderer fehler da zu sein.

E30! ... es gibt immer was zutun! :schrauben:

suche malachitgrüne 4-türer teile. stoßstange, spiegel, türen usw.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn du licht anmachst dann ändert sich ja die lässt deines Motors denk ich, wurde bedeuten dein Leerlaufregler muss nachregeln... Wenn der Wagen das aber zu langsam macht geht er aus, kann dann auch noch unterstützt werden durch eine nicht mehr gut ladende LiMa. So das ist das was ich denke und falschluft ist halt auch ein Ding wenn der Motor schlecht läuft. So

 

LG Düd

Nein, hier hab ich mein Auto nicht gepark!

8-/

 

Quer parkt man länger.

 

 

 

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

zunächst mal klemmt man die batterie bei laufendem motor NICHT ab.

dies kann nämlich recht umfangreiche schäden hinterlassen !

jochen hat da schon sehr gute tipps gegeben.

ich kann aus eigener erfahrung sagen, das unter fast identischen vorgängen meine batterie zwei zellenschlüsse hatte. die lima scheidet meiner meinung aus.

gruß harry

ES GAB ZEITEN,DA BIN ICH LIEBER GEKOMMEN; ALS  GEGANGEN

Link zu diesem Kommentar
Auf anderen Seiten teilen

sind evtl. 2 verschiedene Themen.

Wenn die Lampe nicht an ist bei Zündung, bekommt die LiMa nach dem Starten keinen Erregerstrom und lädt dann nicht die Batterie.

 

Moin,

ich will ja keinem auf den Schlips treten, aber das stimmt so nicht.

Zumindest ab Bj. 88 liegt zur Ladekontrollleuchte ein Widerstand parallel, sodass auch wenn sich das Leuchtmittel verabschiedet hat die LiMa ihre Erregung bekommt.

 

Gruss Uwe


Bearbeitet: von Balefire
Link zu diesem Kommentar
Auf anderen Seiten teilen

E30! ... es gibt immer was zutun! :schrauben:

suche malachitgrüne 4-türer teile. stoßstange, spiegel, türen usw.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...