Zum Inhalt springen

M10 verschluckt sich... Drosselklappenpoti?


Schmeilord
 Teilen

Empfohlene Beiträge

Ich komm einfach nicht weiter mit meinem M10.

Habe heute Krümmerdichtung und die Dichtung zw. Hosenrohr und Krümmer erneuert, da es dort rauspfiff.

Nun ist alles dicht, aber ich habe immernoch folgende Probleme:

 

startet kalt nur mit Gasgeben, Leerlauf ist anfangs recht niedrig und stabilisiert sich erst nach Erreichen der Betriebstemperatur.

Wenn ich den Wagen warm starte, ruckelt und stottert er ohne Ende, gibt sich dann nach ein paar Metern Fahrt.

Nach längerer Fahrt fängt er an sich beim Lastwechsel zu verschlucken.

Generell muss man immer recht lange starten bis der Motor anspringt finde ich.

 

Wenn ich bei laufenden Motor den Stecker vom Poti abziehe ändert sich rein gar nix, kann doch eigentlich nicht sein oder?

Ich tippe nun drauf das vielleicht das Poti hinüber ist.

Gibts ja auch recht günstig in der Bucht.

Kann man das kaufen?

Is der Wechsel einfach oder muss man noch irgendwas einstellen?

 

 

Edit:

 

Lambdasonde ist neu

Falschluft kann ausgeschlossen werden.

 

 

Karsten

Link zu diesem Kommentar
Auf anderen Seiten teilen


Ich gehe mal davon aus dass der M10 das selbe Poti hat wie der M20.

http://wp1016621.wp027.webpack.hosteurope.de/fotost/f00712/f00712.htm

So gehts wohl am schnellsten. Ich hatte auch mal ein Poti das vollgesifft war und nicht mehr ging, ich würde also mal auf das selbe tippen wie du.

Grüße,

Stefan

Jetzt noch zum rechtlichen Teil: Aufgrund des neuen EU Gesetzes muss ich leider die Rechtschreib, Gramatik und Benimmregeln aus meinem Text ausschließen. Garantie und Gewährleistung auf Sinn des Geschriebenen gibts von mir als Privatperson sowieso nicht.
 

Link zu diesem Kommentar
Auf anderen Seiten teilen

bitte mal :suche:

zum Thema LLR und DKS gibt es genügend Beiträge.

Mit Poti wird man da allerdings nix finden können.

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

okay, dann isses eben nen Schalter :-p

 

Die SuFu hab ich schon stundenlang gequält und auch einiges gefunden.

Naja ich werd mal so einen Schalter in der Bucht ordern und hoffe das der Bock dann endlich vernünftig läuft...

 

Karsten

Link zu diesem Kommentar
Auf anderen Seiten teilen

wenn du die SuFu gequält hättest, würdest du feststellen, dass eine Reinigung von DKS und LLR schon mal eine Menge an Problemen lösen können.

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

wenn du die SuFu gequält hättest, würdest du feststellen, dass eine Reinigung von DKS und LLR schon mal eine Menge an Problemen lösen können.

Gruß Jochen

Danke für den schlauen Hinweis, das war aber das erste was ich erledigt habe.

dafür brauch ich auch keine Suche...

Link zu diesem Kommentar
Auf anderen Seiten teilen

bist du sicher ob die zündung passt? bei mir hab ich solche probleme über verdrehen des zündverteilers hinbekommen....markiere aber auf jeden fall wie er steht!

If I'm not back again this time tomorrow
Carry on, carry on, as if nothing really matters

Link zu diesem Kommentar
Auf anderen Seiten teilen

hmm hab ehrlich gesagt noch nicht dran gedreht, werd ich aber mal probieren...

 

 

Is nen Versuch wert.

Wie äussert sich eigentlich ein defekter Temperaturfühler fürs Stg?

Wollte den prophylaktisch eigentlich mal tauschen, aber der ist ja nicht so direkt günstig beim freundlichen...:kotz:

Link zu diesem Kommentar
Auf anderen Seiten teilen

hmm keine ahnung ehrlich gesagt, ich bastel zwar viel mitm m10 rum, aber das weiß ich nicht...

 

bei mir war es so ähnlich wie bei dir, wie gesagt, hab es am zündverteiler hinbekommen..

 

was du noch machen kannst ist, die zündkabel mal prüfen, z.b. den motor im dunkeln auf touren bringen, ob evtl. die zündkabel an masse durchhauen, hatte ich auch mal nachts auf der AB, habs soo den fehler schnell gefunden und die zündkabel mit panzertape, was immer im auto liegt "isoliert"

If I'm not back again this time tomorrow
Carry on, carry on, as if nothing really matters

Link zu diesem Kommentar
Auf anderen Seiten teilen

hmm hmm, keine ahnung sonst.....evtl findest du im 02 forum bessere hilfe, da dort der m10 über jahre verbaut wurde, nicht wie im e30....

If I'm not back again this time tomorrow
Carry on, carry on, as if nothing really matters

Link zu diesem Kommentar
Auf anderen Seiten teilen

es geht munter weiter...

 

blauen Temp. Fühler getauscht.

wieder keine Erlösung, ausser das starke ruckeln beim Warmstart ist weniger geworden...

nervig is halt das verschlucken und kein vernünftiger Leerlauf bis Betriebstemp. erreicht ist.

 

Komischerweise, wenn ich den Temperaturfühler lose im Motorraum liegen habe und Stecker drauf ist, funktioniert alles soweit!

 

 

Werd nich schlau aus dem Motor...

Link zu diesem Kommentar
Auf anderen Seiten teilen

mit 99%iger Sicherheit ist die Stauklappe in deinem LMM ausgeschlagen... guck da mal nach ob du oben oder unten Schleifspuren siehst und ob sie noch ordentlich leichtgängig zu bewegen ist...

 

Ansonsten: viel Spaß auf der Suche auf den Schrottplätzen...

 

Viele Grüße

 

Chris

Mein M50B30 Aufbau Winter 2011/12
Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...