Zum Inhalt wechseln

Foto

Sicherung 21 brennt beim Anlassen ständig durch

- - - - -

  • Bitte melde dich an um zu Antworten
10 Antworten in diesem Thema

#1
OFFLINE   Chris_M.

Chris_M.

    Neues Mitglied Geschlecht

  • Mitglied
  • 6 Beiträge
    Herkunft: Von der Küste Bundesland
  • Mein BMW: 316i

Moin,

 

bin etwas ratlos. Die Sicherung 21 brennt seit heute immer durch, wenn ich den Wagen starte.
Wenn NUR die Zündung an ist, funktioniert alles wie gehabt. Starte ich.... Feierabend. Drehzahlmesser, Radio, etc sind dann tot.

Ich hatte heute bisher nur Zeit, die Kabel im Radioschacht auf aüßere Schäden zu prüfen, damit kein

offenes Kabel mit Masse in Kontakt kommt, da ist aber alles soweit i.O. 

 

Hat jmd ne Idee oder Erfahrungswerte?

 

Grüße

Chris



#2
OFFLINE   Heli

Heli

    der alles neu macht Geschlecht

  • Mitglied
  • 649 Beiträge
Galerie anzeigen Galerie
    Herkunft: München Bundesland
  • Mein BMW: 316i Touring

Moin Chris,

 

prüfe doch den Kabelbaum unter dem Schaltsack: Da hatte ich wegen durchgescheuerten Kabeln Ausfall von Drehzahlmesser, Tankanzeige, Temperaturanzeige, Verbrauchsanzeige und alle Kontrolleuchten (außer ABS). Es brannte aber immer Sicherung Nr. 10 durch. Ich würde trotzdem unter dem Schaltsack einmal nachschauen.

 

Mit einem SERVUS aus Bayern vom

Heli



#3
OFFLINE   Heli

Heli

    der alles neu macht Geschlecht

  • Mitglied
  • 649 Beiträge
Galerie anzeigen Galerie
    Herkunft: München Bundesland
  • Mein BMW: 316i Touring

Ansonsten steht doch in der Bedienungsanleitung bei Sicherung 21: Innen-, Handschuhfach-, Gepäckraumleuchte, Handlampe, Uhr, Radiospeicher, Bordcomputer - vielleicht ist dort ein Kurzer...



#4
OFFLINE   bpfi

bpfi

    Mitglied Geschlecht

  • Mitglied
  • 2.612 Beiträge
    Herkunft: 89551
  • Mein BMW: 318i Cabrio

Hallo,

 

wenn das nur beim Start passiert, hat das wohl etwas mit dem Entlastungsrelais zu tun. Zieh das mal ab und starte dann. 

 

Tschüß,

 

Bernd



#5
OFFLINE   Chris_M.

Chris_M.

    Neues Mitglied Geschlecht

  • Themenstarter
  • Mitglied
  • 6 Beiträge
    Herkunft: Von der Küste Bundesland
  • Mein BMW: 316i

Erstmal danke für eure Antworten!!!

 

Ich habe heute mit nem Kumpel den Antennenadapter und das Relaiskabel mit ISO-Band abisoliert, weil wir ein 

knistern im Radioschacht gehört hatten, wenn ich die Sicherung eingesetzt habe. Ne halbe Stunde gefahren

und sieht alles gut aus. 



#6
OFFLINE   Chris_M.

Chris_M.

    Neues Mitglied Geschlecht

  • Themenstarter
  • Mitglied
  • 6 Beiträge
    Herkunft: Von der Küste Bundesland
  • Mein BMW: 316i

So, alles wieder auf Anfang. Sicherung brennt wieder durch.

Nach dem herausnehmen des Kombiinstrument ist aufgefallen, dass das Instrument/Platine immer warm ist, bzw. immer Strom zieht,

was bei abgeschaltetem Motor ja nicht sein sollte. Ich gehe mal davon aus, dass auf der Platine Komponenten verschlissen sind.

Reicht es, wenn da nur die Platine durchtauschen/reparieren würde? Kann da jmd was oder jemanden empfehlen? Möchte

jetzt ungern auf der Platine wild umher löten.



#7
OFFLINE   bigFIVE

bigFIVE

    OLD SCHOOL Geschlecht

  • Mitglied
  • 2.222 Beiträge
Galerie anzeigen Galerie Unterstützer
    Herkunft: ICKE in Gifhorn Bundesland
  • Mein BMW: 325i Cabrio 03/87 - Skoda Fabia II

ja,ein paar mA fließen da immer. aber für einen sicherungsfall nicht relevant. hastde mal gemessen ? brennt die si gleich durch, oder erst nach einiger zeit ?

gruß harry

 

sorry, also beim anlassen. dann würde ich mal bernd*s tip mit dem entlastungsrelais nachgehen.


Bearbeitet von bigFIVE, 16. Januar 2020 - 19:16.

ES GAB ZEITEN,DA BIN ICH LIEBER GEKOMMEN; ALS  GEGANGEN


#8
OFFLINE   Chris_M.

Chris_M.

    Neues Mitglied Geschlecht

  • Themenstarter
  • Mitglied
  • 6 Beiträge
    Herkunft: Von der Küste Bundesland
  • Mein BMW: 316i

Ok, ich muss gestehen vom Entlastungsrelais habe ich nicht viel Ahnung, weil ich mich damit noch nie befassen musste.
 



#9
OFFLINE   Georg-M3

Georg-M3

    Always drives doors down Geschlecht

  • Mitglied, Experte
  • 11.041 Beiträge
Unterstützer
    Herkunft: München Bundesland
  • Mein BMW: 325i Cabrio, Z1, 850CSi, 325Ci Cabrio
  • eBay: Georg-M3

Laut Stromlaufplan geht F21 an folgende Verbraucher:

- Gepäckraumleuchte

- Innenleuchte

- Handlampe im Handschuhfach

- Uhr

- Pin 2 von Stecker 1 an der Kombi (rot/grün) für deren Elektronik

- Pin 15 am Stecker der Check-Control (rot/grün)

- Pin A21 am SA Stecker

 

Mehr ist im SLP nicht zu finden.

 

Vielleicht hilft es weiter.


Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)


#10
OFFLINE   Chris_M.

Chris_M.

    Neues Mitglied Geschlecht

  • Themenstarter
  • Mitglied
  • 6 Beiträge
    Herkunft: Von der Küste Bundesland
  • Mein BMW: 316i

Ich werde langsam wahnsinnig. Nach fast einem Monat hab ich es endlich geschaft, dass die Sicherung nicht mehr durchbrennt.

Nun fährt meine elektrische Antenne nicht mehr hoch und im Combiinstrument ist die Beleuchtung für die Tankanzeige und dem Tachometer ausgefallen :wall:

 

 

Ach ja das Kabel zur Antenne hatte nen Masseschluss, was wahrscheinlich das Problem mit der Sicherung erklärt.


Bearbeitet von Chris_M., 07. Februar 2020 - 08:02.


#11
OFFLINE   bpfi

bpfi

    Mitglied Geschlecht

  • Mitglied
  • 2.612 Beiträge
    Herkunft: 89551
  • Mein BMW: 318i Cabrio

Hallo,

 

dann bist Du doch schon ein Stückchen weiter. Wenn nur 2 Birnchen nicht mehr gehen, kann es ja schon mal nicht vom Dimmer kommen. Entweder sind sie durch, haben schlechte Masse, oder die Leiterplatte hat einen Haarriss.

Bei der Antenne mußt Du halt hinten an der Steckverbindung nachmessen ob Spannung bei eingeschaltetem Radio ankommt. Meine Antenne zieht ja immer die Batterie leer, hab sie dort ausgesteckt. Im Frühjahr lass ich sie raus, im Herbst wieder rein, basta.

 

Tschüß,

 

Bernd