Zum Inhalt wechseln

Foto

Kriechstrom auf Sicherung 21

- - - - -

  • Bitte melde dich an um zu Antworten
42 Antworten in diesem Thema

#1
OFFLINE   clemens

clemens

    Ohnekatfahrer Geschlecht

  • Themenstarter
  • Mitglied
  • 1.414 Beiträge
Galerie anzeigen Galerie
    Herkunft: Stemwede Bundesland
  • Mein BMW: 325i, 318iA
Hallo zusammen,

Da sich die Batterie ständig entleert,habe ich den Ruhestrom gemessen.
Ca. 50mA.
Wenn ich die Sicherung nr.21 ziehe, sind es noch ca. 2mA.
An Innen-, Handschuhfach- und Gepäckraum-Leuchte fällt mir nichts besonderes auf, Radiokabelbaum und den vom BC hab ich ausgesteckt.
Jetzt weiß ich Grad nicht so recht wo ich den Fehler noch suchen soll.

Hat jemand einen Tipp für mich?


#2
OFFLINE   Mathes318iA

Mathes318iA

    Schlechten-Ruf-Verlierer Geschlecht

  • Mitglied
  • 26.572 Beiträge
Galerie anzeigen Galerie
    Herkunft: Vettelschoß Bundesland
  • Mein BMW: e46 325ti
biste sicher das die leuchte im kofferraum auch ausgeht wenn der deckel zu ist?


ich hatte mal kriechstrom am türschalter durch feuchtigkeit-dreck-kombi
gruss
der "nörgelnde supertrucker" (zitat ende)


Schaode das mir Saggsän keen Diialeggd ham

#3
OFFLINE   clemens

clemens

    Ohnekatfahrer Geschlecht

  • Themenstarter
  • Mitglied
  • 1.414 Beiträge
Galerie anzeigen Galerie
    Herkunft: Stemwede Bundesland
  • Mein BMW: 325i, 318iA
Kofferraumleuchte geht aus.

Türschalter habe ich beim messen auch mal abgeklemmt.

Konntest du das bei dir am Schalter direkt auch nachmessen?

Ich hab Bis jetzt an der Batterie gemessen und zuerst Sicherungen gezogen, dann einzelne Komponenten abgesteckt, kann den Fehler aber jetzt nicht näher eingrenzen.


#4
OFFLINE   Mathes318iA

Mathes318iA

    Schlechten-Ruf-Verlierer Geschlecht

  • Mitglied
  • 26.572 Beiträge
Galerie anzeigen Galerie
    Herkunft: Vettelschoß Bundesland
  • Mein BMW: e46 325ti
ich hab den schalter ausgebaut und abgeklemmt und somit den fehler eingegrenzt. hab dann nen anderen eingebaut und schon war ruhe.

laut e30.de soll an der sicherung auch die handlampe im handschuhfach an der sicherung nummer 21 hängen. haste das mal gecheckt?
gruss
der "nörgelnde supertrucker" (zitat ende)


Schaode das mir Saggsän keen Diialeggd ham

#5
OFFLINE   Abbakus

Abbakus

    Rheingauner Geschlecht

  • Mitglied
  • 426 Beiträge
Galerie anzeigen Galerie
    Herkunft: Winkel im Rheingau Bundesland
  • Mein BMW: 325i Cabrio, Z3 Roadster 1.9

Hallo zusammen,

Da sich die Batterie ständig entleert,habe ich den Ruhestrom gemessen.
Ca. 50mA.
Wenn ich die Sicherung nr.21 ziehe, sind es noch ca. 2mA.

Hat jemand einen Tipp für mich?


Ja. Klemm mal das Kombiinstrument ab.
An Si. 21 hängt auch die Spannungsversorgung der SI-Platine (Memory Voltage).
Ich fahre so gerne Heckantrieb, weil ich schon immer faul bin:
Was das Auto hinten rutscht, brauche ich vorne nicht zu lenken!

Ciao, Peter

#6
OFFLINE   clemens

clemens

    Ohnekatfahrer Geschlecht

  • Themenstarter
  • Mitglied
  • 1.414 Beiträge
Galerie anzeigen Galerie
    Herkunft: Stemwede Bundesland
  • Mein BMW: 325i, 318iA
Du bist heute mein Held!

Das ist es, ohne KI hab ich zwischen 4 und 8 mA (oszillierend).

Also liegt es am KI.
Da hatte ich schon seit längerer Zeit einen Fehler vermutet, da das Uhrensymbol nach dem zurückstellen immer noch brennt.

Jetzt brauch ich nur noch die Lösung des Problems.
Neue Platine? Oder reichen neue Batterien?


#7
OFFLINE   Jochen318iC

Jochen318iC

    je suis e trentaine Geschlecht

  • Mitglied
  • 14.204 Beiträge
Unterstützer
    Herkunft: Nemberch Bundesland
  • Mein BMW: 318i Cabrio M40B18
versuchs erst mal mit den Batterien; kommt billiger und könnte reichen.
Platine dabei auf kalte Lötstellen absuchen und evtl. nachlöten wäre auch nicht verkehrt.
Gruß Jochen
Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)
E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

#8
OFFLINE   clemens

clemens

    Ohnekatfahrer Geschlecht

  • Themenstarter
  • Mitglied
  • 1.414 Beiträge
Galerie anzeigen Galerie
    Herkunft: Stemwede Bundesland
  • Mein BMW: 325i, 318iA
Bin heute mal dazu gekommen die SI-Platine auszubauen.
Da sind LI-Batterien von Sanyo drauf (3V), ich messe bei beiden eine Spannung von 3,13V.
An den Batterien wird es dann wohl nicht liegen, oder?

Angehängte Grafiken

  • 20131119_200558.jpg


#9
OFFLINE   clemens

clemens

    Ohnekatfahrer Geschlecht

  • Themenstarter
  • Mitglied
  • 1.414 Beiträge
Galerie anzeigen Galerie
    Herkunft: Stemwede Bundesland
  • Mein BMW: 325i, 318iA
Wenn es nicht an den Batterien liegt, welche defekte können denn an so einer Platine noch auftreten?
Gibt es verdächtige Lötstellen oder Bauteile?
Gibt es jemanden der sich auf so was spezialisiert hat?

Peter, hilf mir bitte!


#10
OFFLINE   helheb

helheb

    Mitglied Geschlecht

  • Mitglied, Experte
  • 3.563 Beiträge
    Herkunft: HEB Bundesland
  • Mein BMW: seit 28 Jahren den gleichen
User Edelfisch, der macht sowas bzw. hat passendes

#11
OFFLINE   clemens

clemens

    Ohnekatfahrer Geschlecht

  • Themenstarter
  • Mitglied
  • 1.414 Beiträge
Galerie anzeigen Galerie
    Herkunft: Stemwede Bundesland
  • Mein BMW: 325i, 318iA
Helmut, danke für den Tipp.


#12
OFFLINE   clemens

clemens

    Ohnekatfahrer Geschlecht

  • Themenstarter
  • Mitglied
  • 1.414 Beiträge
Galerie anzeigen Galerie
    Herkunft: Stemwede Bundesland
  • Mein BMW: 325i, 318iA
Edelfish aus derm 3er-Club konnte mir einen guten Hinweis zum dauerhaften leuchten des Uhrensymbols geben. Das lag an einem defekten Transistor, für diesen habe ich nun einen neuen eingelötet, mit Erfolg, das Symbol leuchtet nicht mehr.

Ich messe aber immer noch einen Ruhestrom von ca. 50mA. Ich habe zum Test mal eine anderes KI eingebaut, mit dem waren es ca. 20mA.

Wie hoch ist denn überhaupt ein normaler akzeptabler Ruhestrom?


#13
OFFLINE   Andreas1960

Andreas1960

    Mitglied Geschlecht

  • Mitglied
  • 1.578 Beiträge
    Herkunft: Hamburg Bundesland
  • Mein BMW: 89er E30 320iC und 93er E30 316iT
Ich kenne so 20-40 mA beim E30 als normal. Es hängt natürlich auch ein bißchen von der Ausstattung ab...

#14
OFFLINE   gple30

gple30

    Mitglied Geschlecht

  • Mitglied
  • 18 Beiträge
    Bundesland
  • Mein BMW: 320i Cabrio
der letzte Beitrag liegt schon etwas zurück aber ich habe jetzt auch Kriechstrom und bei mir leuchtet auch das Uhrensymbol und der Kriechstrom kommt vom Kombiinstrument, um das ganze noch ein bisschen einzugrenzen vom rechten Stecker der bei mir blau ist am Kombiinstrument.

Welcher der ganzen Transistoren war denn das, hat jemand zufällig ein Bild?

#15
OFFLINE   gple30

gple30

    Mitglied Geschlecht

  • Mitglied
  • 18 Beiträge
    Bundesland
  • Mein BMW: 320i Cabrio
Also gestern war der Wagen beim Bosch Dienst und die haben auch das Kombiinstrument festgestellt, sie haben einfach das dauerplus am blauen Stecker umgelötet und jetzt bekommt das Kombiinstrument erst dann vollen Strom wenn die Zündung an ist. Hat 127 € gekostet, da hätte man auch selber drauf kommen können :klatsch: :-D
Ich denke, das es aber trotzdem eine der günstigsten Lösungen ist, wenn schon allein die LED platine der Si platine bei irgendeinem Anbieter im Internet über 500 € kostet:eek:

#16
OFFLINE   jannis320iM20

jannis320iM20

    Slowrider Geschlecht

  • Inaktiver Benutzer
  • 10.286 Beiträge
Unterstützer
    Herkunft: DD Bundesland
Sorry, aber 130 eur für Pfusch! Bosch höchstselbst wiedermal. Wie lang macht die Platine das mit der doppelten Stromaufnahme als normal? Was passiert dann. Das kann allenfalls als "für nochmal eben HU runterfahren" dienen.


#17
OFFLINE   gple30

gple30

    Mitglied Geschlecht

  • Mitglied
  • 18 Beiträge
    Bundesland
  • Mein BMW: 320i Cabrio
So Leute und es wird noch dümmer...
Heute morgen habe ich bemerkt das die Uhr und das Radio nur noch gehen wenn die Zündung auf erster Stufe ist, die beleuchtung für die Uhr geht garnicht mehr und das Radio darf ich auch jedes mal von neuem einstellen, weil nach jedem mahl Zündung aus auch die Einstellungen fürs radio gelöscht sind, da es jetzt kein Dauerplus mehr kriegt.
Also bin ich zum Bosch dienst hin, genervt weil sie ohnehin schon vergessen haben wieder die Kofferaumverkleidung hinten wieder reinzubauen und der Stecker für die Antenne auch nicht dran war...
Und beim Bosch Dienst hat sich der Typ nichts von mir sagen lassen und mich als Besserwisser da stehen lassen. Und er war unfreundlich. :rot: Und natürlich waren sie nicht für die Sache im Kofferaum verantwortlich... tja da hilft nur eins :popo:
Da hätte ich mir doch gleich ein Hauptschalter an die Batterie machen können.
Aber man muss ja fairer weise sagen, dass nicht bei jedem Bosch Dienst ein dummer Choleriker rum läuft.

#18
OFFLINE   Jochen318iC

Jochen318iC

    je suis e trentaine Geschlecht

  • Mitglied
  • 14.204 Beiträge
Unterstützer
    Herkunft: Nemberch Bundesland
  • Mein BMW: 318i Cabrio M40B18
was hat denn der blaue Stecker im KI mit der Funktion vom Radio zu tun???
Ich würde da deutlichst reklamieren und zwar beim obersten Chef! Egal ob da ein Choleriker rumläuft oder nicht :meinung:
  • Projekt X 1/4 gefällt das
Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)
E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

#19
OFFLINE   gple30

gple30

    Mitglied Geschlecht

  • Mitglied
  • 18 Beiträge
    Bundesland
  • Mein BMW: 320i Cabrio
Der Typ ist höchstwahrscheinlich sogar der Chef :roll:

#20
OFFLINE   Jochen318iC

Jochen318iC

    je suis e trentaine Geschlecht

  • Mitglied
  • 14.204 Beiträge
Unterstützer
    Herkunft: Nemberch Bundesland
  • Mein BMW: 318i Cabrio M40B18

Der Typ ist höchstwahrscheinlich sogar der Chef :roll:

ach so ....... natürlich muss sich ein Chef erst mal vor seine Mitarbeiter stellen bzw. diese in Schutz nehmen.
Aber ebenso nach Lösungen suchen, wenn reklamiert wird!
Und ein Eingriff in die Elektrik mit Umlöten, was dann solche Ergebnisse bringt, kann ja wohl nicht im Sinne des Auftraggebers gewesen sein.
Ich würde da in aller Ruhe die Ergebnisse anzeigen und die Nachbesserung einfordern!
Das ist dein gutes Recht!
Aber ruhig bleiben und sich nicht von Cholerik anstecken lassen; sonst wird das nix.
Gruß Jochen
  • Projekt X 1/4 gefällt das
Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)
E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)