Zum Inhalt springen

MetalMusic

Mitglied
  • Gesamte Inhalte

    34
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

4 Neutral

Über MetalMusic

  • Rang
    Benutzer
  • Geburtstag 30.03.1998

Persönliche Angaben

  • Herkunft
    Deutschland
  • Bundesland
    Baden-Württemberg
  • Geschlecht
    Mann
  • Mein BMW
    (ex)E46 318i, (daily)Volvo V70 II T5, E30 325i
  • Beruf
    Berufskraftfahrer

Letzte Besucher des Profils

124 Profilaufrufe
  1. Lol. Tacho ausgebaut, nur geschaut ob was kaputt ist, eingebaut. Geht😂 wtf. Scheiß alte Elektronik
  2. Danke🙂 Aber den Tacho ausbauen und öffnen geht ja schnell. 20/25 Min., dann hast die Zahnräder in der Hand.
  3. Moin. Ein Zahnrad im Zählwerk vom Tacho hatte Zahnausfall. Hab das Zahnrad getauscht und Tacho eingebaut. Jetzt zählt er gar keine Km mehr Kmh Anzeige geht aber. Wenn ich mim Finger drehe, dreht sich das Zählwerk und auch alle Zähne greifen ineinander. Was kann das sein? Hab ich evtl den Motor des Zählwerkes beschädigt? Hab den Tacho auch nochmal ausgebaut, kann aber keine Beschädigungen feststellen. Vielleicht hat ja irgendeiner ne Idee. Gruß
  4. Ne. Sonst könnt ich keine 60ltr tanken
  5. Kann ich ausschließen. Tank ist nicht gerostet. Auch oben nicht
  6. HU/AU hab ich erst vor 2 Monaten machen lassen. Nix auffälliges bei der AU.
  7. Ne, dass hab ich noch nicht geschaut. Wo ist der Codierstecker beim KI?
  8. Beide Temperatursensoren sind neu. Ne, hab ich auch schon drauf geachtet. Alles dicht Temperatur wie M20 typisch so kurz vor 90ºC
  9. Habe bei ratze leerem Tank 60 ltr getankt. Oder was hat der E30 im größten Tank? 63? Keine Ahnung Falschluft kann ich ausschließen. Habe alles neu gemacht, was mit Luft zu tun hat Hab keine. Kein Kat ab werk
  10. Hallo, ich vermute, mein M20 läuft zu Fett bzw verbraucht zu viel sprit. Nach 350-400km sind die 65ltr weg. Natürlich ist ein M20 nicht der sparsamste Motor, aber 400 km???Die Kerzen sehen gut aus.Tank und Sprit Leitungen habe ich geprüft. Ist alles dicht und es riecht auch nicht nach Sprit beim fahren.Stand auch 15 minuten unterm Auto und habe ihn laufen lassen. Spritleitungen sind trocken und man sieht auch sonst keine Feuchtigkeit an den Leitungen.Weil 10 Liter Verbrauch ist ja okay, aber 17/18 ltr?? is ja kein V8 Vielleicht weiß ja jemand was :)Auto istn 88er 325i. Danke im voraus
  11. Letzte Woche nen neuen Daily. Meine E46 318i Vfl Limo wird ersetz durch nen Volvo V70 II T5. Freu mich schon auf den 5 Zylinder
  12. Ich werd einfach mal einen neuen Lufi einbauen und werd schauen. Wenns dadurch nicht behoben ist, was ich auch annehme, muss ich wohl weiter suchen.
  13. Also macht das eigentlich kein Sinn, dass mein Problem ohne Lufi weg ist??
×
  • Neu erstellen...