Zum Inhalt springen

Laschpuffer

Mitglied
  • Gesamte Inhalte

    355
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    10,00 € 

Reputation in der Community

123 Ausgezeichnet

Über Laschpuffer

  • Rang
    Mitglied

Persönliche Angaben

  • Herkunft
    Neuenhagen
  • Bundesland
    Brandenburg
  • Geschlecht
    Mann
  • Mein BMW
    318i Touring
  • Pannenhilfe
    ja
  1. Das mit dem Loch im Tank würdest Du doch am Stellplatz sehen. Mein M40B18 fras Sprit, als Benzindruckregler hin (Membran gerissen), ESV versifft und LLRV hinüber waren. Aber da war der auch nicht wirklich fahrbar (besser stehbar, Leerlaufdrehzahl mit dem Gasfuß im Stau im lebensfähigen Bereich halten, beim Anlassen roch er wie ein Zweitakter mit Choke voll auf - nicht nach verbranntem Öl, nach Sprit)
  2. Hallo, wegen Hobbywechsels abzugeben: die Azev A von meinem E30: https://www.ebay-kleinanzeigen.de/s-anzeige/azev-a-atev-a-lk-4x100-et-20-7-5x16-57mm/849333236-223-7915
  3. Den Druck würde ich im Auge behalten. Bei meinem M40B18 war der BDR hin (Membran im inneren gerissen). Sacknusslaufverhalten war da ebenso angesagt wie saumäßiges Startverhalten (und klatschnasse Kerzen).
  4. Ich les auch gerne (und meißt still, wiel ich zu wenig Ahnung für richtige Fragen habe) mit. Offene Trichter? Da wäre doch eine Hörprobe wichtig. Vielleicht als Vidscho oder so?
  5. Also den zweipoligen Stecker unter der Mittelkonsole/ unterm Teppich beim Schalthebelsack hatte ich auf. Leider hat er auch in diesem Zustand die neue F10er Sicherung gegrillt. *grübel* Ich teste jetzt mal mit Zündung an, ohne Motorstart, ob das Lüftungsgebläse hier ggf. schon die Sicherung grillt. Hab ja noch 6 Stck. Reserve... . . Nee, nur Zündung an und Gebläse bringt nix bzw. die Sicherung "hält".
  6. Oder die im Nachbarthread besagte Steckverbindung unter der Mittelverkleidung lösen. Funktioniert das Lüftungsgebläse weiter? Neben DZM, Lüftungsgebläse fallen bei mir mit der F10 auch Tankuhr, Wassertemp-Anzeige und elektr. Außenspiegelverstellung aus. http://e30-talk.com/topic/101507-heizung-dzm-usw-pl%C3%B6tzlich-ohne-funktion/page-2
  7. Topp, dankefür den Tipp. Kommt auf die Todoliste
  8. Moin zusammen. Leider frisst mein Laster die F10er 7,5A Sicherung. Meiner Meinung nach brennt immer nachdem der Motor richtig Drehzahl (also was man so Drehzahl nennen kann) gesehen hat die Sicherung durch. Kann mich aber auch irren bzw. ist es mir gestern in dem Moment aufgefallen und beim ersten Mal war's auch beim Einfädeln in sportlich engen Stadtverkehr mit entsprechend kurzem Zwischensprint (für M40-Verhältnisse ). Nun bin ich leider zu wenig Elektrik-begabt, um mir daraus einen Reim machen zu können. Kann das ein Masseproblem oder das Relais sein? Oder irgendwo ein Kurzschluss? Ic
  9. Nä, der ist bei mein durchsichtig und mMn ohne Nummern drauf. Gesendet von iPhone mit Tapatalk
  10. Jupp, da steht ne kleine 10 neben dem Steckplatz im Sicherungskasten.. Gesendet von iPhone mit Tapatalk
  11. Danke Männers! Es war die 7,5A Sicherung, sah nicht so aus, aber nach Tausch funzte alles wieder wie's sollte. Grinsend Stefan Gesendet von iPhone mit Tapatalk
  12. Super, danke für die Tipps. Endlich wieder Fehlersuche, damned, lief aber auch 2 Jahre lang nahezu fehlerfrei...
  13. Und, hattest Du damals den Fehler gefunden? Meiner hat seit diesen Freitag das selbe Problem. Der genannte Massepunkt unter dem Armaturenbrett sieht noch traumschön aus. Alle braunen Kabel sind fest dran.
×
  • Neu erstellen...