Zum Inhalt springen

klee8507

Mitglied
  • Gesamte Inhalte

    672
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    30,00 € 

Reputation in der Community

102 Ausgezeichnet

Über klee8507

  • Rang
    in echt: Clemens
  • Geburtstag 15.01.1985

Persönliche Angaben

  • Herkunft
    Schweinfurt
  • Bundesland
    Bayern
  • Geschlecht
    Mann
  • Mein BMW
    320i Cabrio '88
  • Pannenhilfe
    ja
  1. Servus, Wenn ich meine alte Rechnung richtige interpretiere müsste der Fahrzeugseitige Stecker folgende Nummer haben: 12521737668 Sieht auch im Etk ganz gut aus: http://bmwfans.info/parts-catalog/E30-Touring/Europe/320i-M20/L-M/browse/fuel_preparation_system/valves_pipes_of_fuel_injection_system_2#pos_16 Gruß Clemens
  2. Servus und Willkommen! Na dann organisiert mal was, wir haben noch 19 Tage bis Saisonende Gruß Clemens
  3. klee8507

    Radnabe/lager vorne

    Wenn du die Radlager mit einem normalen Abzieher runterzieht's solltest du sie hinterher nicht wiederverwenden, weil du die Kraft über Kugeln und Laufbahn aufbaust um den Innenring, der "fest" auf der Nabe sitzt, runter zu schieben. Wenn man irgendwie - ich weiß nicht wie das beim e30 gehen sollte - die Lager von hinten/innen am Innenring runter drücken kann, könnte man sie theoretisch wiederverwenden, was ich aber bei den Preisen auch nicht empfehlen würde. Gruß Clemens
  4. Dankeschön, da werd ich morgen gleich mal ne handvoll ordern! Gruß Clemens
  5. Servus Toni, Hast du zufällig die Teilenummern von den Pins noch greifbar? Ich bräuchte nur die vom Unterteil, weil der kleine Kabelbaum für die ESV und Sensoren eh neu kommt. Gruß Clemens, der keinen Pin ausbauen möchte, bevor er neue hat ;)
  6. Ich würde empfehlen, wenn das Fahrzeug länger nicht nass geworden ist, die Abläufe im verdeckkasten und in den schwellern zu testen bzw. frei zu machen, nicht das der Regen im Verdeckkasten oder den Seitenteilen stehen bleibt an stelle, das er unten wieder raus läuft. Gruß Clemens
  7. Opera Mobile 12.00 zeigt unter Android 4 sowohl das richtige Datum als auch animierte smileys an! Gruß Clemens
  8. Ich würde als allererstes schauen, ob Dauerplus und Zündplus vertauscht sind. Entweder im Auto messen und in die Anleitung vom Radio schauen, oder einfach auf Verdacht tauschen. Was hast du für einen Adapter? Vielleicht ist in dem was verdreht. Gruß Clemens
  9. Deshalb habe ich letzte Woche Montag auf 03-10 umgestellt:
  10. So, es ist vollbracht. Ich habe nun das Blaupunkt München per Adapter an den e30 Kabelbaum angeschlossen, den BMW Sound System Verstärker rausgeschmissen, einen Adapter vom Soundsytemstecker auf die Anschlüsse von der Blaupunktendstufe zusammengelötet und die Blaupunktendstufe am originalen Soundsystemverstärkerplatz angeschraubt und per Adapter angeschlossen. Jetzt läuft alles wunderbar wie es soll! Gruß Clemens
  11. Also die Farbe heißt ganz offiziell indigo, Nummer kenne ich keine. Gruß Clemens
  12. Du bist nicht der einzige Gruß Clemens, der sich immer noch in den Arsch beißt, dass er sich letztes Jahr nicht die Ausstattung aus Norddeutschland angeschaut/geholt hat...
  13. Bei 'nem e39 für 4,5 Tausend musst du mindestens 2k in der Hinterhand für Reparaturen haben (wenn die dann reichen) Ich hab in meinen touring im ersten Jahr mehr als 4,5k repariert... Wobei nicht alles nötig gewesen wäre und 8 neue Reifen dabei waren! Aber zumindest die Achsen muss man machen (jeweils 1k - 1,5k pro Achse), wenn Sie kommen. Und gerade die sind bei Autos mit knapp 200 tkm wahrscheinlich relativ bald dran, wenn noch nix gemacht worden ist! Dann war bei mir noch die Klima hin (erst Kondensator und Trockner, und dann zwei Monate später nochmal der Kompressor) Der Rest waren nur K
  14. Das Kabel geht in den runden Stecker unter der Ansaugbrücke, wo auch die ESV drüber laufen. Vielleicht ist da was oxidiert, korrodiert, ... Bei mir war da letztes Frühjahr auch ein Kabel aus einem Pin rausgerutscht nachdem ich den Grünspan im Stecker entfernt hatte. Da sucht man lange... Wenn die Zündung an ist, musst du am Stecker für den blauen Temperaturfühler 5V messen, wenn die Leitungen vom/zum STG in Ordnung sind. Gruß Clemens P.S.: Wenn du Elektrohilfe brauchst, wäre evtl. nicht soweit bis zu mir...
  15. klee8507

    325i Cabrio

    Ich bin mir ziemlich sicher, dass die Dreiecke bei mir auch schwarz sind, trotz weißem Cab. Ist aber schon etwas her, dass ich das genauer angeschaut habe. Gruß Clemens
×
  • Neu erstellen...