Zum Inhalt springen

M40 wiederbelebt, aber Hydros klappern?!


NULLZWOtii
 Teilen

Empfohlene Beiträge

Hallo!

Ich muß nochmal nerven! :-D

 

Der Motor läuft, aber klackert, wie das berühmte Nähmaschinchen, so als ob die Hydros sich nicht wieder füllen würden. Kann ich da beim Einbau was falsch gemacht haben? Hab sie sauber sortiert gehabt und in gleicher alter Position wieder mit ein bisschen Öl eingesetzt. Müssen die Ölbohrungen in den Hydros in einer bestimmten Stellung stehen? Ich denke, die drehen sich doch eh wie sie wollen, oder? Motor lief bestimmt schon ne Viertelstunde zum Entlüften, aber das Klappern gibt sich nicht!

Hab unsern 316 noch mal zum Vergleich angehört, der klingt dagegen, als ob er ein Schlafliedchen summt :zzz: (hat vor 65000km mal neue Hydros bekommen)!

Gruß Michael

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen


hallo!

beim ausbau sind die ja ausgelaufen. oftmals sind schlechte hydros nicht emhr in der lage sich durch den öldruck wieder richtig zu entlüften. kann evtl sein, dass du die auch noch tauschen müssen wirst.

 

bei opel gibts es das prob auch genauso wie den 16v ford.

 

steht evtl ein ölwechsel an?

dann würde ich mal son hydroadditiv ausprobieren. wenn sie noch nicht zuu fertig sind kann das reichen.

ansonsten erstmal abwarten evtl gibt sich das noch.

 

beim letzten ford wo ich dieses problem hatte hab ich die hydros komplett leerlaufen lassen (rest mit schraubstock ausgepresst). neues öl mit additiv rein und es ging wieder

gruß

IMG-20190521-WA0013.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

gibt es beim m40 unterschiede in den ölbohjrungen der hydros bei der ein udn auslasseite? war beim ford so, hab ich erst nicht gecheckt, weil die sonst gleich aussahen.

 

das mit dem drehen ist richtig, die stellung ist egal. gruß

IMG-20190521-WA0013.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi Jannis!

Also Unterschiede sind mir nicht aufgefallen, aber sie sitzen definitiv genauso wie vorher! Was fürn Additiv ist das? Speziell für Hydrostößelmotoren? Hast Du ne Marke? Ölwechsel wollt ich eh bald machen! Um einer Öldiskussion vorzubeugen :D : Fahre 15 W40 mineralisch und bin glücklich damit!

Danke und Gruß Michael, der gleich mal ne Proberunde dreht!

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

hi!

es gibt von liqui moly direkt ein "hydrostößeladditiv" nennt sich so. 15w 40 ist denk ich auch auf jeden i.o.

und dann ausgiebig fahren, auch mal hohe drehzahlen, passieren kann ja eh nix.

 

ich weiß nur dass es in mehrere fällen bei uns geholen hat. aber wenn die hydros richtig fritte sind, dann heilt das zeug sie auch nicht mehr:D

n versuch ist es auf jeden fall wert. n satz hydros kost mehr:D

gruß

IMG-20190521-WA0013.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

So Proberunde OK, Auto rennt gut, klappert aber unverändert! Werd morgen mal wegen dem Additiv schaun, an der Tanke hatten sies leider nicht! Warum hast Du wegen dem Ölwechsel gefragt? Das Zeug erst mit dem neuen Öl reintun? Man könnte es ja auch ins alte Öl kippen, und wenn die Hydros sich füllen, dann das Zeug beim Wechsel wieder rausschmeißen?! Die Hydros waren vorher auf jeden Fall OK, sonst hätt ich sie nämlich direkt neu gemacht!

Gute N8

Michael

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

das additiv machst ins neue öl rein. kannst bis zum nächsten ölwechsel auch damit fahren, muss nicht raus. bei altem öl gibt doch die viscosität auf, kann sein dass es dann nicht mehr ausreicht. aber denke mal du fährst mit keinem 30tkm öl rum. solls ja geben... :D

ich geh davon aus, dass die sich nicht richtig entlüften. die ölbohrungen waren alle frei an den hydros? keine verkokungen oder so? hattest du evtl wasser im öl von vielen kurzstrecken? ein wasser öl gemisch sorgt immer für klappern in den hydros, wenns wasser dann verdampft gibts luftpolster, diew sich durch den ständigen öldruck immer wieder bilden.

IMG-20190521-WA0013.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo Jannis!

Hab die Hydros vor dem Einbau einzeln saubergewischt und dabei keine Ölkohle festgestellt. Bohrungen waren frei. Ich fahre zweimal täglich 45km am Stück, echte Kurzstrecke so gut wie nie, und das Öl ist ca. 6000km alt.

Gruß Michael

 

PS: Was haltet ihr von einer Motorspülung vor dem Ölwechsel? Wollten sie mir bei ATU immer aufschwatzen und dann halbe Stunde warmlaufen! Wär doch sinnvoller, damit zwei drei Tage zu fahren, oder? Oder ist das überhaupt Humbug?

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also es ist ja normal das die etwas lang brau´chen bis sie wieder voll mit öl sind, aber bei dir dauert es etwas lang.....

das mit dem additiv würd ich mir überlegen, ingo sagt immer sowas soll man bloß nich in den motor schütten......

 

so n durchspüler kurz vor dem ölwechsel kann man machen........

Cinis Cinerem, Pulvis ad Pulverum.

Cum diabolus regit, omnia licent

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

will dich ja nicht beunruhigen, aber normal ist das nicht. Ich würde den Ventildeckel noch mal runternehmen und an den Schlepphebeln jeweils bei nicht gedrücktem Ventil wackeln, Kurbelwelle demensprechend weiterdrehen, am einfachsten im 5. Gang schieben. Die Additive würde ich nicht verwenden, sollte es so sein, dass die Hydros leergelaufen sind und jetzt die Luftblase in den Hydros deren Funktion beeinträchtigt wird ein Additiv nixx helfen. Aber wie gesagt, eigentlich müsste der längst wieder laufen. Reinschauen, Spiel prüfen, Plättchen drin? usw.

Link zu diesem Kommentar
Auf anderen Seiten teilen

will dich ja nicht beunruhigen, aber normal ist das nicht.

Seh ich auch so, vor allem war der Motor vorher ruhig!

 

Ich würde den Ventildeckel noch mal runternehmen und an den Schlepphebeln jeweils bei nicht gedrücktem Ventil wackeln, Kurbelwelle demensprechend weiterdrehen, am einfachsten im 5. Gang schieben.

Was sollte ich denn dann normalerweise feststellen? Die Schlepphebel von den obenstehenden Nocken ließen sich seitlich wegziehen, soviel Luft war zu Nockenwelle, das sollte aber doch normal sein, weil die Hydros ja dann nicht unter Druck stehen, oder?

 

Die Additive würde ich nicht verwenden, sollte es so sein, dass die Hydros leergelaufen sind und jetzt die Luftblase in den Hydros deren Funktion beeinträchtigt wird ein Additiv nixx helfen. Aber wie gesagt, eigentlich müsste der längst wieder laufen.

Tut er leider immer noch nicht. Ich hab vorhin nochmal ne Runde gedreht und direkt an der Tanke Ölschlammspülung gekauft und reingekippt. Damit soll man bis zum Ölwechsel 200km fahren! Sollte ich das wagen, oder lieber stehenlassen? Was könnte passieren, von etwas erhöhtem Verschleiß abgesehen? Ich meine der Ventiltrieb scheint schon ordentlich zu arbeiten, der Motor läuft gut und nimmt ordentlich Gas an und dreht auch hoch! Hab mich mal kurz bis ca. 5500 getraut!

 

Reinschauen, Spiel prüfen, Plättchen drin? usw.

Wie Spiel prüfen und was für Plättchen? 8-/

 

Danke und Gruß Michael

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hatte ja bisher mit Hydrostößeln selber nie wirklich was zu tun.

Aber, auch auf die Gefahr hin dummes Zeug zu erzählen, könnte man denn nicht versuchen, d.h. wenn die Hydros vorher wirklich noch in Ordnung waren, die "leerzudrücken" und in gedrücktem Zustand in Öl zu legen, dass die statt Luft Öl ziehen? 8-/

War nur so ein Gedanke! Wie gesagt, ich hatte vorher immer nur starre Stößel und in meinem 316'er sind die Hydros neu.

Gruß...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Mein letzter Beitrag wurde auf der Startseite nicht angezeigt, deshalb hier noch ein leerer! 8-/

 

Sorry, aber sonst schaut ja hier keiner mehr rein!

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hatte ja bisher mit Hydrostößeln selber nie wirklich was zu tun.

Aber, auch auf die Gefahr hin dummes Zeug zu erzählen, könnte man denn nicht versuchen, d.h. wenn die Hydros vorher wirklich noch in Ordnung waren, die "leerzudrücken" und in gedrücktem Zustand in Öl zu legen, dass die statt Luft Öl ziehen? 8-/

War nur so ein Gedanke! Wie gesagt, ich hatte vorher immer nur starre Stößel und in meinem 316'er sind die Hydros neu.

Gruß...

 

das hab ich gemeint als ich geschrieben hab, ich hab sie mit dem schraubstock leergedrückt. ganz zusammen und dann mit öl eingebaut, orgeln lassen bis öldruck da war und dann gingen die wieder.der ford is da so anfällig, der ist erst wieder richtig gelaufen als die hydros gefüllt waren

 

@nullzwotii

luft darf auch imk bagestellten zustand nicht da sein. im stößel befindet sich noch eine feder die zusammen mit einem gefüllten stößel kein spiel lässt. d.h. in deinen hydros befindet sich noch immer luft.

wenn sonst nix weiter hilft probiers mit dem schraubstock! einfach mit ner nuss innen und außen normal in den schraubstock und zudrehen. aber nicht bis sich das ding verbiegt. wenns nicht so gut geht n bisi warm machen mit m fön, oder gleich vorher warm fahren. dann isses öl nicht so dickflüssig.

 

im nomalfall aber sollte das von allein durch den öldruck gehen. alternative wenns nicht funzt ist nur neuer staz stößel.:drive:

IMG-20190521-WA0013.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

das hab ich gemeint als ich geschrieben hab, ich hab sie mit dem schraubstock leergedrückt. ganz zusammen und dann mit öl eingebaut, orgeln lassen bis öldruck da war und dann gingen die wieder.der ford is da so anfällig, der ist erst wieder richtig gelaufen als die hydros gefüllt waren

 

@nullzwotii

luft darf auch imk bagestellten zustand nicht da sein. im stößel befindet sich noch eine feder die zusammen mit einem gefüllten stößel kein spiel lässt. d.h. in deinen hydros befindet sich noch immer luft.

wenn sonst nix weiter hilft probiers mit dem schraubstock! einfach mit ner nuss innen und außen normal in den schraubstock und zudrehen. aber nicht bis sich das ding verbiegt. wenns nicht so gut geht n bisi warm machen mit m fön, oder gleich vorher warm fahren. dann isses öl nicht so dickflüssig.

 

im nomalfall aber sollte das von allein durch den öldruck gehen. alternative wenns nicht funzt ist nur neuer staz stößel.:drive:

 

Also, wenn ich das richtig verstehe? Die Dinger zusammen drücken und gedrückt in Öl legen1 gehen die denn nicht durch die feder vorher wieder auseinander, oder kann ich die dann mit den Fingern halten?

Was passiert, wenn ich im momentanen Zustand fahre, außer erhöhtem Verschleiß vielleicht?

Danke und Gruß Michael, der mittlerweile leicht genervt ist!

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

ich hab das grad mal mit nem alten Hydrostößel von mir probiert,

d.h. ich hab ihn mit ner normalan wasserpumpenzange zusammengedrückt, der gibt dann ganz allmählich nach, und dann denke ich kannst Du ihn ihn gedrückt halten und in öl "einlegen"!

Link zu diesem Kommentar
Auf anderen Seiten teilen

N'abend!

So, langsam hab ich die Nase voll von dieser Neverending Story! :kotz:

Heute bei meinem BMW Händler gewesen und Werkstattmeister und Serviceler und einen guten Schrauber unabhängig voneinander horchen lassen. Alle sind der Meinung, daß das nicht nach den Hydros klingt! :eek: Der Werkstattmeister hatte zwei Erklärungsmöglichkeiten:

  1. Die NW läuft trocken oder fast trocken, vielleicht weil das Öldruckventil nicht arbeitet (Halte ich für sehr unwahrscheinlich, unten am Block hab ich ja nichts gemacht!), trotzdem erstmal wieder :eek: , oder weil Ölrohr zu (hab ich erneuert), auf jeden Fall, weil aus irgendeinem Grund oben kein Öl ankommt?!
  2. Der Instandsetzer hat die Ventilführungen nicht korrekt eingesetzt und die Ventile setzen beim Öffnen von oben mit den Keilen auf! Wieder :eek:

Ratschlag war: Nochmal Ventildeckel abmachen und schaun, was Sache ist! Das hab ich grad gemacht, auch Ölrohr nochmal ab, war voll Öl und auch frei (ist neu s.o.) NW war ölig, nicht trocken, sieht für mich alles OK aus, aber ich hab wenig Ahnung, wieviel Öl da zu sehen sein sollte, sprich, wie "naß" die NW sein müßte. Denke aber eigentlich, das die Ölversorgung gewährleistet ist! Was mir zu denken gibt, ist halt, daß vor der Zahnriemengeschichte alles so weit i.O. war und der Motor von der ersten Sekunde an, wo er nach der Reparatur gelaufen ist, geklappert hat. Hat der Instler doch Sch.. gebaut? Werde dann wohl morgen noch mal zum Händler klappern und die Jungs mal unter den Ventildeckel schaun lassen. Wenn die nix finden, muß der Kopf wohl nochmal runter.... Fortsetzung folgt!

Gute N8 :wall: :wall: :wall:

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

ich hatte nach dem letzten ölwexel bei mir auch ein ventilklappern das nich aufhören wollte.

 

hatte aber fälschlicherweise nur das öl ohne filter gewexelt. geklappert wie ne sparbüchse der M40.

 

auf anraten mehrerer unabhängiger schrauber hab ich dann nochmal nen ölwexel (das gute teilsynthetische *schniff*) diesmal mit ölfilter gemacht.

 

dann den motor richtig warmgefahren und siehe da er schnurrt wieder.

 

Mathes

gruss

der "nörgelnde supertrucker" (zitat ende)

 

 

Schaode das mir Saggsän keen Diialeggd ham

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dankedanke, kann ich brauchen!

Achja hab ich völlig vergessen, hab beim ATU noch eben Ölwechsel machenlassen, mit Shell 10W40 und natürlich mit Filter, den wechsel ich grundsätzlich immer! Hat bis nach Hause (30km) aber auch nix gebracht!

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

hui, da hat sich ja inzwischen einiges getan:

 

1. also das Spiel der nicht gedrückten Schlepphebel ist normalerweise Null, aber das sagt nicht viel aus, da ja die besagte Feder in den Hydros diese vorspannt.

 

2. Nockenwelle läuft trocken: nee das würde die nicht lange mitmachen, die hat ja nicht einmal Buchsen sondern läuft sozusagen "in Alu". Wenn du sicher gehen willst kannst du ja noch mal ein oder zwei Lagerschalen runternehmen (einzeln, nacheinander - also immer nur eine gleichzeitig) nicht das das Ding noch durchbricht ;-) Sollte die wirklich trocken laufen muss sie jetzt schon deutlich blau verfärbt sein.

 

3. zu lange oder nicht tief genug eingepresste Ventilführungen - naja, man hat schon Pferde kotzen sehen - hat man?

 

4. bester Lösungsansatz ist, wie hier beschrieben, Hydros raus, komprimieren und - wichtig - mit Öl vollsaugen lassen. Immerhin sind neue Hydros bereits ölgefüllt und haben so einen Plastikring, der das Auslaufen des Öls verhindern soll und die Packung mit den Hydros darf eigentlich nur mit der Loch-Seite nach oben gelagert werden. Hält sich natürlich kein Schwein dran, spätestens beim Versand kann man nur noch auf die Plastikringe hoffen.

 

5. wenn die Instandsetzungswerkstatt wirklich einen Fehler gemacht hat, dann müssen die auf ihre Kosten den Kopf wieder ein und ausbauen - mit allem drum und dran! Das nennt sich Mangelfolgeschaden und das wissen die auch.

 

Viel Glück und ein gutes Ende der Geschichte.

 

P.S. Die Plättchen, ich trau es mich kaum zu schreiben, aber man weiß ja nie: die sind auf den Ventilen unter den Schlepphebeln....

Link zu diesem Kommentar
Auf anderen Seiten teilen

hui, da hat sich ja inzwischen einiges getan:

 

1. also das Spiel der nicht gedrückten Schlepphebel ist normalerweise Null, aber das sagt nicht viel aus, da ja die besagte Feder in den Hydros diese vorspannt.

Also meine entspannten Schlepphebel lassen schon ein wenig Spiel fühlen!?

 

2. Nockenwelle läuft trocken: nee das würde die nicht lange mitmachen, die hat ja nicht einmal Buchsen sondern läuft sozusagen "in Alu". Wenn du sicher gehen willst kannst du ja noch mal ein oder zwei Lagerschalen runternehmen (einzeln, nacheinander - also immer nur eine gleichzeitig) nicht das das Ding noch durchbricht ;-) Sollte die wirklich trocken laufen muss sie jetzt schon deutlich blau verfärbt sein.

Verfärbt ist sie definitiv nicht und auch nicht trocken. Aber weiß ich, ob sie wirklich genug Öl bekommt? Bringt eine Öldruckmessung mit Adapter am ölfilterdeckel was an Aussage darüber? Das könnten die Jungs in der Werkstatt nämlich machen

 

3. zu lange oder nicht tief genug eingepresste Ventilführungen - naja, man hat schon Pferde kotzen sehen - hat man?

Ich noch nicht, aber irgendwann ist immer das erste Mal!

 

4. bester Lösungsansatz ist, wie hier beschrieben, Hydros raus, komprimieren und - wichtig - mit Öl vollsaugen lassen. Immerhin sind neue Hydros bereits ölgefüllt und haben so einen Plastikring, der das Auslaufen des Öls verhindern soll und die Packung mit den Hydros darf eigentlich nur mit der Loch-Seite nach oben gelagert werden. Hält sich natürlich kein Schwein dran, spätestens beim Versand kann man nur noch auf die Plastikringe hoffen.

Wie krieg ich die jetzt eigentlich nochmal raus? Geht doch ohne NW-Ausbau, oder? Krieg ich die Schlepphebel zur Seite gedrückt?

 

5. wenn die Instandsetzungswerkstatt wirklich einen Fehler gemacht hat, dann müssen die auf ihre Kosten den Kopf wieder ein und ausbauen - mit allem drum und dran! Das nennt sich Mangelfolgeschaden und das wissen die auch.

 

Viel Glück und ein gutes Ende der Geschichte.

Danke! Das Problem ist, wie feststellen, daß es an Ihnen lag, oder nicht? Dafür muß der Kopf vermutlich schonmal runter! :roll:

 

P.S. Die Plättchen, ich trau es mich kaum zu schreiben, aber man weiß ja nie: die sind auf den Ventilen unter den Schlepphebeln....

Da muß ich nochmal nachhaken. Mir sind beim Zerlegen keine Plättchen aufgefallen, oder entgegengekommen! Gibt's dazu irgendwo eine (Explosions)-Zeichnung, wo man die Dinger erkennen kann? Sind die auf den Ventilen befestigt? Wozu dienen sie?

 

Danke und Gruß Michael

 

PS: Bei der Beitragsvorschau bekam ich folgende Fehlermeldung:

 

Der Text, den du eingegeben hast, besteht aus 1766 Zeichen und ist damit zu kurz. Bitte erweitere den Text auf die minimale Länge von 2 Zeichen.

 

:klatsch:

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

Da muß ich nochmal nachhaken. Mir sind beim Zerlegen keine Plättchen aufgefallen, oder entgegengekommen! Gibt's dazu irgendwo eine (Explosions)-Zeichnung, wo man die Dinger erkennen kann? Sind die auf den Ventilen befestigt? Wozu dienen sie?

 

http://mitglied.lycos.de/decewe/nockenwelle.bmp

 

Auf den Ventilen sind diese Plättchen (im Bild Nr. 13), kann sein, dass sie dir beim Ausbau nicht aufgefallen sind zumal diese auch "kleben". Die Motorenwerkstatt hat die Dinger möglicherweise verschlampt, theoretisch hätten sie die mit Fett wieder aufs Ventil kleben können, sowas macht aber eigentlich keiner. Wenn du unter den Ventildeckel schaust darfst du das Ende des Ventils und die beiden halbrunden Kegel nicht sehen können, die besagten Plättchen haben zum Schlepphebel hin so einen Längsschlitz in den der Schlepphebel eingreift

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke Dedi, Du hast mich auf die richtige Fährte gebracht. Es fehlten die Plättchen. Ich hatte sie selber nicht ausgebaut und der Instandsetzer hat sie in ein Mercedes!-Tütchen gepackt, welches ich mit Achselzucken und dem Wasndas-Blick auf Seite gelegt und dann vergessen hatte. Da eins fehlte, hab ich heut morgen alle neu geholt und eingebaut. Machinchen schnurrt jetzt wieder! Danke für die richtige Fährte!

Gruß, ein sehr froher Michael!

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

...ein bisschen mehr Euphorie hättste schon reinlegen können;-)

 

...danke und:applaus: und:-R und:hoch: ...und:kiss:

 

eta - thomas...der sich mit Dir freut:D

 

...manchmal sind es die Kleinigkeiten, die grosses Bewirken:-)

Alles ETA, oder was ??

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...