Zum Inhalt springen

Alle Nebelscheinwerfer funktionieren nicht


nachbarx
 Teilen

Empfohlene Beiträge

Hallo Freunde
 
Ist bei uns in der Schweiz zwar nicht Pflicht und ich werde sie kaum jemals brauchen, möchte sie aber dennoch reparieren
Also, die Sicherungen sind alle gut, aber die NS vorn und hinten gehen nicht. Im KI luechtet aber das Lämpchen, wenn ich sie einschalte. Wo könnte der Hund begraben sein?
 
Danke im Voraus für eure Hilfe!

Link zu diesem Kommentar
Auf anderen Seiten teilen


Wenn die Kontrolllampen im KI leuchten aber die Scheinwerfer nicht, hast du entweder ein Kabel/Masseproblem oder alle Glühlampen sind defekt, die Kontrolllampen sind nämlich einfach parallel zum linken Nebelscheinwerfer und den Nebelschlusslichtern.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Betätige Mal den Schalter x Mal, oft sind nur die Kontakte oxidiert.

Hat bei meinem auch schnell Abhilfe gebracht.

Langfristig gilt da nur den Schalter rausnehmen und säubern.

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 4 Monate später...

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...