Zum Inhalt springen

Touring - LM Wechsel - Benzinpumpe pumpt nonstop -


E30 Madel
 Teilen

Empfohlene Beiträge

Moin E30 Forum,

 

bisher bin ich stille Mitleserin der Community gewesen, heute benötige ich aus aktuellem Anlass euren Ratschlag, vielleicht könnt ihr mir helfen.

 

 

Mein 316i Touring Bj 03/94 hat am Donnerstag schlapp gemacht, der ADAC hat einen LM bzw Regler Defekt festgestellt.

 

Batterie ist erst ca 6 Wochen alt und hat wohl lt ADAC bereits "gekocht" - minimaler Flüssigskeitsaustritt (gold-rostbraun) an der Seite sichtbar.

 

 ADAC hat bei meiner 14 V Batterie eine Ladespannung von 18V festgestellt - Computerausdruck/Beleg liegt vor.

:-(

 

 

Touring in die Werkstatt des Vertrauens schleppen lassen, LM bei BMW bestellt - gab wohl keinen anderen Hersteller der kompatibel ist - LM verbaut.

 

Freitag Anruf Werkstatt, der Wagen würde nicht starten, ob ich den Wegfahrsperren-Schlüssel vorbei bringen könnte.

 

Die Wegfahrsperre war ab Gebraucht-Kauf noch nie aktiviert, was ich der Werkstatt mitgeteilt habe.

 

Trotz Aktivierung der Wegfahrsperre, Touring ist NICHT angesprungen, statt dessen hat die BENZINPUMPE nonstop BENZIN rausgeworfen!!!

 

Der ganze Motor-Innenraum/Filter, Kerzen, einfach alle Teile/ VOLLER BENZIN!!!

:-(

 

Ich bin total schockiert, weiß gar nicht was da passiert ist, um das Benzin-Chaos auszulösen!

:-(

 

 

1. Hat einer von euch eine Idee was da passiert sein könnte?

 

2. Was bedeutet das für die einzelnen verbauten Teile, muss alles ausgebaut und gereinigt werden?

 

3. Wie hoch schätzt ihr die weiteren Kosten für den zusätzlichen Aufwand/Schaden ein und wer ist für den Folgeschaden verantwortlich?

 

4. Gibt es ein Commuinty Mitglied aus Hamburg und Umgebung das mir vor Ort /Hammerbrook/ zur Seite stehen könnte?

   

   Ich verstehe die Zusammenhänge, bin aber kein Profi - Unterstützung wäre Gold! :-)

 

 

Vielen Dank und schönen dritten Advent!


Bearbeitet: von E30 Madel
Link zu diesem Kommentar
Auf anderen Seiten teilen


Also, Benzin im Motorraum liegt meißt an defekten Schläuchen.

 

Gefährlich (Motorbrand!) sind vor allem beim M40 die beiden kurzen Stücke, die zur Einspritzleiste gehen. Um sie zu erreichen muss man den oberen Teil der Sauganlage abschrauben.

Auch die Schläuche zwischen den Leitungen zum Tank und dem Motor bröseln mit den Jahren auch mal.

 

Durchgerostete Leitungen werden es eher weniger sein, denn dann läuft es auf die Straße...

 

Zur Benzinpumpe:

Wenn die auch bei "Aus" weiterpumpt, würde ich mal das Relais checken. Könnte sein, dass es "hängt".

 

Es ist unter der Plastikabdeckung an der Spritzwand. Von den dreien das Mittlere. Hier habe ich es abgezogen um auf "robuste Weise" die Pumpe zum Testen laufen zu lassen.

 

PICT0985r.jpg

 

 

P.S. Benzin verdunstet ja wieder. Reinigen muss man das nicht unbedingt, im Gegenteil Benzin ist ja auch ein guter Reiniger ;-)

 

Die Schläuche kosten nicht viel und das Relais wird, falls defekt, auch nicht besonders viel kosten (schätze mal 15€). Eine passende LM hätten hier sicherlich einige User noch liegen gehabt...

 

Viel Erfolg mit Deinem Touring!


Bearbeitet: von Mahathma

Zitat Sandmann (http://www.sandmanns-welt.de/): Die Zeit ist zu knapp für langweilige Autos, Abende vor dem Fernseher oder schlechten Wein...

 

Restlicher Fuhrpark: Saab 9-3 SC TTiD Aero + 9-5 SC 2.3t SE; VW T4 TDI Multivan; Benz 200D/8 (Arbeitsvorrat)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

 

erst mal keine Panik. Du kannst auch das auf dem Bild sichtbare orange Relais in die Mitte stecken. Es ist "nur" für die Lambdasondenheizung und kann das Benzinpumpenrelais ersetzen.

Wenn Dein Motor wieder einige Zeit gestanden hat, sind meist auch die Kerzen wieder von alleine abgetrocknet. Also entweder mal eine kurz rausschrauben zur Kontrolle, oder eben gleich starten wenn das richtige Benzinpumpenrelais drin ist und er nicht gleich lospumpt.

Wenn dann irgend ein Schlauch undicht ist, wird man das gleich merken bzw. riechen.

Dann würde ich noch einen Ölwechsel empfehlen wenn zu viel Benzin das Öl verdünnt hat. Einfach mal am Peilstab die Fingerprobe machen und riechen.

Bist Du sicher daß die Werkstatt keinen Mist gebaut hat? Beim Lima-Wechsel passiert so was normalerweise nicht.

Wie viel Ahnung hat eigentlich Deine "Werkstatt des Vertrauens"? Wenn sich das als deren Fehler erweisen würde, würde ich die gesamten Folgekosten und Arbeit denen aufbrummen.

 

Tschüß,

 

Bernd

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wie viel Ahnung hat eigentlich Deine "Werkstatt des Vertrauens"? Wenn sich das als deren Fehler erweisen würde, würde ich die gesamten Folgekosten und Arbeit denen aufbrummen.

 

Tschüß,

 

Bernd

 

Dürfte äußerst schwierig sein denen einen Fehler nachzuweisen. Dafür brauchts einen Fachmann/Gutachter, der auch seine Kohle haben will und es dann immer noch nicht sicher ist, ob die sog. Fachleute in der Werkstatt  dein Geld wieder rausrücken. Es sei denn du hast ne Rechtschutzversicherung.  Andere Möglichkeit wäre noch die Schiedsstelle Kfz einschalten :

"Kfz-Schiedsstellen: gut funktionierende Schlichtung - Archiv ...

01.02.2017 - Ab 1. Februar 2017 müssen Kfz-Betriebe darüber informieren, ob sie an Streitbeilegungsverfahren vor einer Verbraucherschlichtungsstelle teilnehmen."

Schlichtungsstellen kannst du auch bei ADAC erfragen.

 

Viel Glück

Herman

Gruß

Hermann

 

Immer ne Handbreit Luft vorm Kühler -  Kein Ziel, kein Plan, aber fantastisches Wetter. :sabber:

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...