Zum Inhalt springen

Humblehumbert

Mitglied
  • Gesamte Inhalte

    14
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

2 Neutral

Über Humblehumbert

  • Rang
    Mitglied

Persönliche Angaben

  • Bundesland
    keine Angabe
  • Geschlecht
    Mann
  • Mein BMW
    320 Cabrio EZ 88

Letzte Besucher des Profils

200 Profilaufrufe
  1. Jo! Das ist Sandro Gesendet von meinem VKY-L09 mit Tapatalk
  2. Der kann alte fritte Potis wieder ingangsetzen. Sandro bei HH: https://www.ebay-kleinanzeigen.de/s-anzeige/bmw-bavaria-c-electronic-autoradio-bluetooth-e24-e28-e30-e32-e34/1792274749-223-2809?utm_source=sharesheet&utm_medium=social&utm_campaign=socialbuttons&utm_content=app_android Gesendet von meinem VKY-L09 mit Tapatalk
  3. Mission complete Gesendet von meinem VKY-L09 mit Tapatalk
  4. Herzlichen Dank! Tachosignal liegt an. Es war tatsächlich Variante Null: Der Stecker war nicht draufgesteckr[emoji23][emoji140][emoji24] Gesendet von meinem VKY-L09 mit Tapatalk
  5. Moin, völlig richtig, den Simmering zur Welle hab ich dann auch noch getauscht. Gesendet von meinem VKY-L09 mit Tapatalk
  6. So, drin isses und fährt sich sehr stimmig. Ist ein 3.64 in einem 320er. Ein Problem gibt's offenbar mit Kabelbruch des Steckers wagenseitig für den Impulsgeber. Kennt jmd die Nummer bei Leebmann - ich finde das Biest nicht. Vielen Dank an die Helfer bei diesem lohnenden Projekt. Gesendet von meinem VKY-L09 mit Tapatalk
  7. Hab keine Schiebelehre zur Hand, aber Auge sagt, da sind 0,5 mm Unterschied in der Stärke der Ausgleichsscheiben. Tatsächlich trat Fall 1 ein. Getauscht und es bewegt sich was. Also prima, es geht voran. Christian Gesendet von meinem VKY-L09 mit Tapatalk
  8. Hi, vielen herzlichen Dank, so wird's gemacht. Christian Gesendet von meinem VKY-L09 mit Tapatalk
  9. Okay, die alten kommen wieder rauf Gesendet von meinem VKY-L09 mit Tapatalk
  10. Zu spät, leider nicht notiert. Die dann auch neu? Gesendet von meinem VKY-L09 mit Tapatalk
  11. MoinMoin, habe nun tief ins Diff geschaut, nu soll's langsam wieder zusammen geschraubt werden. Meine Frage: die Deckel an den Seiten, wo die Antriebsflasche durchgesteckt werden, haben eine Unterlegscheibe aus Edelstahl. Sollte/muss da auch mit Flüssigdichtung gearbeitet werden, wenn es verschraubt wird? Gesendet von meinem VKY-L09 mit Tapatalk
  12. Moin, schau erstmals in ein Diff von innen,[emoji373]. Ist ein 168er 3,64. Sollte das Diff von auch innen mit Bremsenreiniger gesäubert werden? Womit wird die neue Papierdichtung beim Schließen des Deckels angeklebt? Welches Drehmoment sollte hier benutzt werden? Und welches bei den Deckeln der Antriebsflasche? Schließlich welches Getriebeöl wird zur Befüllung eines 168er ungesperrten Diffs empfohlen? Herzlichen Dank an die Schwarmintelligenz Christian Gesendet von meinem VKY-L09 mit Tapatalk
  13. Wo habt ihr gute Erfahrungen mit Freundlichen in Bln Mitte oder ganz Bln gemacht? Freu mich über jeden Hinweis
  14. Danke, ein Anfang immerhin. Das schlechte Anspringverhalten ist schwer replizierbar. Ein Fall für die Düsenklinik?
  15. Moin, wenn Motor warm gelaufen ist und abgestellt wird, muss ich drei bis vier Mal Anlässen, dann kommt er irgendwann. Das passiert nach 2 ebenso wie nach 24 oder 48 Stunden. Steht er länger kommt er sofort. Einspritzventile wurden vor Kauf Ultraschall gereinigt. Können sie trotzdem der Grund sein, Stichwort Tröpfchenbildung? Oder gibt's da evt noch einen günstigeren Verdacht, irgendein Unterdruckventil? Bedanke mich für jeden Kommentar bzw. Hinweis
×
  • Neu erstellen...