Zum Inhalt springen

channelrat

Mitglied
  • Gesamte Inhalte

    159
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

100 Ausgezeichnet

Über channelrat

  • Rang
    Rookie

Persönliche Angaben

  • Herkunft
    SHA
  • Bundesland
    Baden-Württemberg
  • Geschlecht
    Mann
  • Mein BMW
    320i Cab, 318i '85
  • Pannenhilfe
    ja
  1. Hallo allerseits! der m20b20 in meinem Cabrio macht nach der Winterpause zicken. Und zwar nur wenn er warm ist, will er nach kurzen Stops (tanken, etc.) nicht mehr anspringen. Es hilft nur Haube auf, 10 min warten und dann gehts auch wieder. Letzte Saison war das noch nicht. Der Kühlwasserbehälter leckt zwar minimal, es ist aber immer genügend Kühlwasser drin und die Temperatur steigt laut Anzeige maximal bis zum 1. Drittel. Beim normalen Landstraße fahren, geht die Temp-Anzeige immer nur bis zu dem Strich beim ersten Viertel. Das war auch schon immer so... Ich persönlich befürchte ja er
  2. Zwar nicht besonders kreativ, aber verständlich: http://cgi.ebay.de/E10-Warnung-Aufkleber-Gegen-E10-Kein-E10-tanken-7cm-/150569413081?pt=Autozubeh%C3%B6r&hash=item230ea2e9d9
  3. Habe gerade den nachfolgenden Artikel gelesen, als ich mich dann hier mal auf die Suche gemacht hab ob es da schon Erfahrungen am e30 gibt bin ich auf diesen Thread gestoßen. http://abgefahren-magazin.blogspot.com/2010/12/audi-v8-they-call-him-rusty.html Das scheint sich ja zu nem richtigen Trend zu entwickeln.
  4. Mit Chromniere wäre er nahezu perfekt...
  5. hammer, habs gerade gesehen gibts hier nen thread über das projekt?
  6. Dachte gerade hier spricht jemand von meinem Auto! :) Habe bei meinem VFL 318i genau die gleichen Probleme.... Fußraum vorne Fahrerseite + Kofferraum. Beim Kofferraum kann es eigentlich nur noch am Tankstutzen oder zum Schiebedach rein kommen. Da muss ich nochmal schauen. Aber wo das Biotop im Fahrer-Fußraum her kommt bin ich total ratlos... Wie finde ich denn am schnellsten heraus ob es bei mir auch an der Folienabdeckung liegen könnte? @Rain: Bist du bei deiner Suche noch auf andere Möglichkeiten gestoßen?
  7. ahh miese Sache... kann deinen Ärger vertsehen. - Hab nämlich das gleiche Problem :) Bzw. hab ich zumindest auch Wasser in der rechten Kofferraumvertiefung. Woher weiß ich noch nicht (sicher)... Ich hoffe noch, dass ich kein Durchrostungsproblem habe, da das Auto lange nur gestanden hat und trotzdem war nach jedem Regen Wasser in der Mulde. Es sieht so aus als ob das Wasser aus dem Spalt zwischen Radkasten und Außenwand kommt. Daher hatte ich schon die Vermutung, dass es beim Tankstutzen oder an der Tankdeckel-ZV rein kommt. Nachdem ich gestern Abend schon den Talk durchkemmt habe, kommt e
  8. gewisse wörter im link wurden wohl automatisch zensiert.. google 1. eintrag
  9. Ich hoffe, dass ich für den nachfolgenden Link keinen Ärger bekomme... Die lustigsten P*rnotitel (Nur falls das mal jemand nachspielen möchte )
  10. richtig cooles ding! Ne NSR hab ich auch noch rumstehen :)
  11. channelrat

    Cupholder

    ich suche da auch noch nach ner vernünftigen lösung, hat jetzt schon einer den aus m 1er verbaut und kann dazu feedback geben?
  12. Beheizte Garage hab ich nicht, aber vllt hab ich ja in der Waschstraße Erfolg. (Falls es wirklich daran liegen sollte)
  13. Angeeckt bin ich eig. nirgendwo. Bin beim driften mal n bisschen unsaft durch nen Schneehaufen durch. Allgemein frag ich mich ob das zufällig jetzt mit dem vielen Schnee kommt, davor war das ja nicht. Hab auch schon gedacht, dass ich vllt wo Schnee/Eis in der Felge hängen habe vom durch den tiefen Schnee pflügen, das kann ja auch ne Unwucht auslösen aber das müsst mittlerweile eig. auch wieder weg sein.... Wenn es wirklich nur ein Rad mit Unwucht ist bin ich mir ziemlich sicher, dass es ein vorderes ist so wie das Lenkrad flattert... auch wenn es erst ab 70- 80 km/h anfängt
×
  • Neu erstellen...