Zum Inhalt springen

dirfran

Mitglied
  • Gesamte Inhalte

    859
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    3
  • Spenden

    10,00 € 

dirfran hat zuletzt am 7. Juni 2020 gewonnen

dirfran hat die beliebtesten Inhalte erstellt!

Reputation in der Community

183 Ausgezeichnet

Über dirfran

  • Rang
    Mitglied
  • Geburtstag 12.03.1964

Persönliche Angaben

  • Herkunft
    Gelsenkirchen
  • Bundesland
    Nordrhein-Westfalen
  • Geschlecht
    Mann
  • Mein BMW
    325i, 86er vfl noch original
  • Pannenhilfe
    ja

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Ich verstehe nicht warum man andere Leute fragt was die eigenen Klamotten wert sein sollen.
  2. Diese Dinger sehen mir alle zu kippelig aus. Ich habe eine von Krömer. Hebt bis zu 3,5t 1,20m hoch. Rundum solides Teil, bin voll zufrieden.
  3. Bei Carglas haben die freundlichen Leute mir den Spiegel mit einem doppelseitigen Klebepad angeklebt, kostenlos. Einfach mal fragen, wird Dich schon nicht umbringen. Gruß... Dirk
  4. Moin Rainer, der Sensor ist der Öldruckschalter. Der ist einfach zu wechseln, rausdrehen / neuen reindrehen. Habe die selbe Undichtigkeit an meinem 20. Ich hatte auch zunächst den Öldruckschalter in Verdacht. Erst später nach dem Austausch habe ich festgestellt das es, wie am Deinem, aus dem Ölfiltergehäuse tropft. Das steht dann jetzt auch an. Gruß.... Dirk
  5. .... von halbwegs geschützten herumliegen, auch draußen werden die Dinger ja nicht schlechter.
  6. Ich glaube ich sollte meine Kreuzis aus unserem Garten auslagern und im Keller aufbewahren.
  7. Nein, es gibt noch keine Lösung. Habe nochmal alles runter genommen (außer den Zahnriemen). Die Zahnriemenspannung ist meiner Meinung nach ok, auf keinen Fall zu stramm. Der Riemen läuft, soweit erkennbar auch frei. Es sind jedenfalls keinen Anlaufspuren am Motor / Zahnriemenabdeckung und auch nicht am Riemen selbst zu erkennen. Wasserpumpe und LIma sind ja schon neu gekommen. Servopumpe ist unauffällig. Die beiden Keilriemen sind auch neu. Im Bereich der Kurbegehäuseentlüftung konnt ich nichts feststellen. Habe den Motor ohne Keilriemen (also ohne Wasserpumpe, LIchtmaschine, Servopumpe) laufe
  8. Das sollte aber kein Problem sein. Ich überfahre die Bühne jedesmal komplett, wedermit geeier noch mit gerumpel. Geht ganz easy. Die Bühne liegt dann zwischen den Achsen und die Räder stehen auf dem Gagagenboden. Hast du eine andere Konstruktion?
  9. Hallo Bernd, 16 A CEE (C/Träge), gibt´s im Baumarkt. Ist nix besonderes. Der Anschluss ist nicht gebastelt, man kann wahlweise den Anschluss für 230V oder 400V bestelen. Habe damals beim Garagenbau direkt auch 400V in die Garage gelegt, vorsorglich. Hat sich ja dann auch ausgezahlt Ich muss aber auch sagen, so richtig unters Auto geh ich eigentlich nicht mehr. Knie und Rücken machen das kaum noch mit. Ich sitze meistens mit dem Hocker oder Stuhl davor und habe dann die optimae Arbeitshöhe.
  10. Hallo Bernd, die "Plastikklötze" sind Gleitstücke die vom Material her dafür ausgelegt sind. Ich glaube das ist Nylon oder ähnliches. Habe sowas schon in der Industrie gesehen, wo es darauf ankommt das es gut rutscht, das Material aber nicht frist. Verschleiß kann ich schon deswegen vernachlässigen weil die Bühne bei mir nicht im Dauereinsatz ist und der E-30 und unsere anderen Autos weit weg von 3,5t sind. Am Gerät war direkt der normale Normstecker (230V) dran. Habe aber von vornherein auf 400V geklemmt und eine träge Sicherung installiert. Bei 2,2 KW Motorleistung ist beim Einschalten so
  11. Habe mir eine Scherenbühne von Krömer gegönnt (Modell Landshut) hebt 3,5t 1,2m hoch. Geht zügig rauf und runter, ist stabil gebaut und ordentlich verarbeitet. Man benötigt für die Sicherheitsentriegelung jedoch einen Kompressor und eine träge Sicherung damit beim Einschalten die Sicherung nicht fliegt. Ich bin völlig zufrieden. Einzig die Überfahrhöhe von 11cm wird im vorderen Bereich etwas knapp. Gruß..... Dirk
  12. Hatte das Elend bei meinem mit Automatik auch. Hatte damals auch Gummilager, Hardyscheibe gewechselt, Diff und Antriebswellen überprüft. Alles ohne Erfolg. Am Ende war es die Kardanwelle, an der das Kreuzgelenk (vor dem Diff) einen Schlag weg hatte. Weil ein weiteres Kreuzgelenk (Getriebeseite vor dem Mittellager) auch nicht mehr so toll war habe ich mir eine neue Welle anfertigen lassen (500,-€ zu 700,-€ für ein BMW-Teil). Eine Überholung der Welle mit neuen Gelenken wäre auch nicht viel billiger gekommen. Dafür ist jetzt Ruhe, unterm Auto und mit meinen Nerven. Gruß.... Dirk
  13. Masseverbindungen würde ich mal checken, insbesondere das Masseband zwischen Motor und Karaosserie (unter dem LMM). Wenn 12V übarall anliegen heißt das ja nicht das beim Starten auch genug Strom (A) fließt. Ich habe das im Sommer ma im Zuge eines Anlasserwechsels mal gemacht und war überrascht wie sehr sich das auswirkt. Der Motor ist bei jedem Start sofort da, also ohne das man der Motor erst paarmal vom Anlasser durchgedreht wird. Ich weiß zwar nicht ob es sich tatsächlich soweit auswirkt, aber selbst die Wischwasserpumpe hat wieder soviel Leistung das das Wischwasser bis auf die Schweibe
  14. Hallo allerseits, kennt jemand eine Quelle / Alternative für Wasserkühler passend zu 325iA VFL? Meiner Recherche nach liegt ein passender Kühler um 400,- € Gruß.... Dirk
×
  • Neu erstellen...