Zum Inhalt springen

Drehzahl kann nicht gehalten werden


moritz77
 Teilen

Empfohlene Beiträge

Bei meinem 316i M40 ist zur Zeit oben genanntes Problem. Wenn ich im Stand die Drehzahl konstant so bis max 4.000 U/min einstelle, dann fällt sie laufend so um 800 zurück, um dann wieder hochzudrehen, um dann wieder um 800 runter zu fallen. Usw...

So ab 4.500 kommt das dann nicht mehr vor. Beim Fahren gibt es keine Probleme.

 

Ich weiß, das hört sich danach an, dass er irgendwo Nebenluft zieht. Das kann ich aber so gut wie ausschließen, da ich das kontrolliert habe. Es ist soweit alles in Ordnung.

 

Darum nun hier meine Frage, wonach ich noch schauen müsste???

 

Viele Grüße...

Link zu diesem Kommentar
Auf anderen Seiten teilen


Das klingt so, als würde er den Leerlauf nicht finden (sofern ich das korrekt verstanden hab).

 

Klickt denn der Drosselklappenschalter in Leerlaufstellung hörbar? Wenn nicht, dann wurde eventuell mal die Schraube* oben auf der DK zu weit reingeschraubt. (*Gemischregulierungsschraube heißt die glaub ich) Klingt sonst wirklich nach Falschluft.

 

EDIT: Ne war Blödsinn, tritt ja nur bei hohen Drehzahlen auf, oder? Also da dürfte es ja genau nicht sein...schonmal in den LMM reingeschaut, was die Stauklappe so sagt in Bezug auf Beweglichkeit? Mehr fällt mir aktuell nicht ein.

Gruß Mirko

http://abload.de/img/cimg5731.1j6j7f.jpg

 

Die 3er-Reihe :sabber:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo.... ja beim LMM habe ich geschaut, das sieht alles gut aus. Im Moment bin ich echt ratlos was das sein könnte, zumal mir mal aufgefallen ist, dass es er das im Moment nur macht, wenn er schon ne Zeit gelaufen ist.....

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn ich im Stand die Drehzahl konstant so bis max 4.000 U/min einstelle, dann fällt sie laufend so um 800 zurück, um dann wieder hochzudrehen, um dann wieder um 800 runter zu fallen. Usw...
Ich versteh nicht was Du damit meinst.

Gibst Du so lange Gas bis er auf 4000 ist oder was?

 

Wenn die Drehzahl dann abfällt kann es daran liegen dass der Leerlaufkontakt vom DK-Schalter nicht richtig schaltet.

Dann geht die Schubabschaltung rein weil die Motronik denkt "Leerlauf" und kurz vor den 800 schaltet die wieder ab damit er nicht ausgeht.

 

Prüfe den mal.

 

Georg

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also ich gebe konstant Gas, also immer in der gleichen Stellung, so dass er auf sagen wir mal 3.000 hoch dreht. Wie bei der Abgasuntersuchung, da muss die Drehzahl ja auch 30 sec lang gehalten werden. Doch die hält er nicht, obwohl ich das Gaspedal nicht verändere, und fällt um ca. 800 Touren runter. Dann steigt die Drehzahl wieder, da ich ja auf dem Gas bleibe, bis 3.000 und fällt dann wieder. usw usf....

 

Haben wir uns jetzt richtig verstanden?

Link zu diesem Kommentar
Auf anderen Seiten teilen

OK, jetzt war es dann irgendwie doch verständlicher formuliert. Danke!

 

Was sagt denn dein Leerlauf, der läuft stabil? Wie äußert sich dieses Verhalten unter Last, tritt es dort überhaupt auf? Ich muss ehrlich sein, solch merkwürdige Tests habe ich meinem Motor noch nicht angetan? Wie bist du denn darauf gekommen?

 

Wenn er auch im Leerlauf mit der Drehzahl absackt, DME Relais checken und schauen ob der DK-Schalter die Leerlaufstellung durch hörbares Klicken erreicht. Ansonsten hat vielleicht auch dein Temperatursensor Disco und sendet seine Infos chinesisch rückwärts an die Motronic...oder dein Fuß zittert.

 

:watch:

Gruß Mirko

http://abload.de/img/cimg5731.1j6j7f.jpg

 

Die 3er-Reihe :sabber:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja, wie kommt man darauf... man hat die Haube offen, der Motor blubbert so mehr oder weniger rund vor sich hin, schüttelt sich ab und an, da greift man schon mal da hin und schaut wie sich das bei anderen Drehzahlen anhört.

 

Unter Last konnte ich das nicht feststellen, wenn er erstmal auf der Strasse ist, dann läuft er wirklich gut. Wenn er erstmal warm ist, dann läuft er auch im Stand "einigermaßen" rund und die Drehzahlnadel tanzt nicht wild umher. Dann kann es doch nur irgendwo Nebenluft sein? Weiß aber nicht mehr was ich noch alles kontrollieren soll. Verdammich noch eins.... :-D Es stört ja eigentlich nicht weiter, aber die nächste AU kommt bestimmt.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Jaja. alles kontrollieren hat nicht geholfen, ich bin nochmal mit Bremsenreiniger bei ob er irgendwo Luft zieht. Und siehe da, ich weiß zwar noch nicht genau wo, aber zumindest konnte ich es schon lokalisieren, wo irgendwo was undicht ist. Naja, soviele Möglichkeiten gibt es ja auch nicht, also liege ich ja doch schon wieder fast im dunkeln. :-D Aber irgendwo unter der Drosselklappe ist es undicht. Am besten mal alles tauschen?? Wird ja auch nicht jünger.

 

Dann kann dieser fast unnütze Thread gelöscht werden?

 

Danke und Grüße...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...