Zum Inhalt springen

Thermostat, schnelle Hilfe bitte


touringE30_1988
 Teilen

Empfohlene Beiträge

Hi zusammen,

 

nach dem Thermostatschaden gestern habe ich ein neues von BMW, das alte ist ausgebaut.

Nun sieht das neue anders aus, kann mir jemand sagen ob es das richtige ist??

 

es ist für einen 325iT., Bj., ich hab Bilder angehängt, alt und neu, ich brauche den wagen daher ist es dringend. Die Nr. des neuen lautet: 1710953, 80 Grad.

 

Die Entlüftungsschraube scheint fest zu sitzen, kann ich auch ohne die entlüften??

IMG_2808.jpg

IMG_2810.jpg

IMG_2811.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen


Das neue passt in folgende autos:

3 (E30) 320 i 09/82 - 12/85 92 / 125 1990

BMW 3 (E30) 320 i 12/85 - 06/91 95 / 129 1991

BMW 3 (E30) 323 i 09/83 - 08/86 110 / 150 2316

BMW 3 (E30) 325 i 12/86 - 06/91 125 / 170 2494

BMW 3 (E30) 325 i X 12/86 - 08/91 125 / 170 2494

BMW 3 (E30) 325 i 09/83 - 11/89 126 / 171 2494

BMW 3 (E30) 325 i X 03/86 - 12/87 126 / 171 2494

BMW 3 (E30) 325 e 2.7 01/85 - 08/87 95 / 129 2693

BMW 3 (E36) 320 i 09/90 - 02/98 110 / 150 1991

BMW 3 Cabriolet (E30) 320 i 04/86 - 10/93 95 / 129 1990

BMW 3 Cabriolet (E30) 325 i 09/87 - 10/93 125 / 170 2494

BMW 3 Cabriolet (E30) 325 i 12/85 - 12/87 126 / 171 2494

BMW 3 Cabriolet (E36) 320 i 12/93 - 04/99 110 / 150 1991

BMW 3 Coupe (E36) 320 i 03/92 - 04/99 110 / 150 1991

BMW 3 Touring (E30) 320 i 01/88 - 12/91 95 / 129 1991

BMW 3 Touring (E30) 325 i 07/87 - 03/93 125 / 170 2494

BMW 3 Touring (E30) 325 i X 06/88 - 10/93 125 / 17

 

 

kann schon sein das es sich optisch etwas unterscheidet mit deinem aktuellen. deins ist von der marke Facet aus Italien http://www.facet.eu jedenfalls sagt das die teilenummer oben von dir.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi zusammen,

 

nach dem Thermostatschaden gestern habe ich ein neues von BMW, das alte ist ausgebaut.

Nun sieht das neue anders aus, kann mir jemand sagen ob es das richtige ist??

 

es ist für einen 325iT., Bj., ich hab Bilder angehängt, alt und neu, ich brauche den wagen daher ist es dringend. Die Nr. des neuen lautet: 1710953, 80 Grad.

 

Die Entlüftungsschraube scheint fest zu sitzen, kann ich auch ohne die entlüften??

Ach so, versuch mal die Entlüftungsschraube mit ner Wasserpumpe zu lösen,aber vorsichtig.

Die sind oft so festgegammelt,daß diese Schrauebe mit nem normalen Schlüssel "runddreht".

Link zu diesem Kommentar
Auf anderen Seiten teilen

Sein altes Thermostat ist von Behr,steht doch groß drauf.

Und ja, das neue von Wahler paßt.

LG

 

 

allright,aber seine teilenummer gehört zu einem facet thermostat. aber wer weis evtl. lässt wahler da auch schon fertigen

Link zu diesem Kommentar
Auf anderen Seiten teilen

hallo,

 

ich würd es so einbauen wie hier > http://de.bmwfans.info/original/E30/tou/325i-M20/ECE/L/M/1990/02/mg-11/ill-11_0789/ und darauf achten das der kleine eingeprägte pfeil nach oben zeigt.

 

MfG

Ich steh auf flotte 3er...

...Wer is TÜFF???

http://images.spritmonitor.de/372327.png

 

 

Gebt Scootern keine Chance!!!

Link zu diesem Kommentar
Auf anderen Seiten teilen

der "Teller" muss in Flußrichtung zeigen.

Wenn du das alte ausgebaut hast, sollte doch klar sein, wie das neue reinkommt?

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Danke Jungs, ich habs richtig eingebaut, bekomme aber das System nicht entlüftet. Nach kurzem Motorlauf (ohne das er innen geheizt hätte) wollte ich die 300 m zur Werkstatt fahren, da wurde er dann nach 200 m schon zu heiß, mußte ihn vorsichtshabler abstellen.

Dort kühlt er jetzt bis morgen früh runter, kalt fahre ich dann die 200 m zur Werkstatt um das Kühlsystem vakuum zu entlüften. Hoffe der Motor hat noch nix abbekommen, fühlte sich schon sehr heiß an.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Haste denn überhaupt die Kühlflüssigkeit wieder nachgefüllt?

Ohne die läuft der freilich heiß; aber auch nicht so, dass man 300 m nicht schaffen würde. Außer die WaPu läuft auch nimmer.

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

was ist WaPu? Der Wagen stand mit Gefälle von ca. 30 - 40 cm, hab aber die Entlüftungsschraube nicht bewegen können, hätte wohl besser den kleinen Schlauch vom Kühler abgenommen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

was ist WaPu? Der Wagen stand mit Gefälle von ca. 30 - 40 cm, hab aber die Entlüftungsschraube nicht bewegen können, hätte wohl besser den kleinen Schlauch vom Kühler abgenommen.

Bei Gefälle nach hinten hättest das durchaus so machen können :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

du hast einfach luft drin ..

mach den großen wasserschlauch oben ab und füll erstmal kühler und motor auf ..

gruß Markus

 

440 Pferde artgerecht zu bewegen ist was anderes als den Einkaufswagen zu den Kinderüberraschungen zu schieben. Actros MP3

Link zu diesem Kommentar
Auf anderen Seiten teilen

und nicht den Frostschutz vergessen; sonst kannste die anderen Freds hierzu durchlesen.

Gruß Jochen

Es gibt nur EINE, und das ist MEINE ti amo tanto, strega mia (Freundin UND Hexe, oder was habt ihr gedacht?)

E30 318i Cabrio / Bj. 92 / mauritiusblau metallic / M II-Technik mit eingebauter Vorfahrt im Original; Sex auf 4 Rädern, der erst in den Drehzahlbegrenzer rennt, wenn der Motor auf Betriebstemperatur ist

 

Man liebt das, wofür man sich müht, und man müht sich um das, was man liebt. (Erich Fromm)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Alles klar Jungs und dank für Eure Hilfe. Kühlsystem ist jetzt vakuumentlüftet. Heizung geht wieder und Temperaturanzeige bleibt konstant schön in der Mitte stehen, bin zwar nur einige km gefahren, aber nichts verdächtiges bemerkt.

Also für alle denen das Problem noch begentet - ENTLÜFTEN ist das a + o nach Thermostatwechsel, sonst gibts Probleme....

Link zu diesem Kommentar
Auf anderen Seiten teilen

never ending story....

 

gestern war wieder einiges merkwürdig. Motortemp. wurde zu warm, zwar nicht im roten aber doch deutlich zu hoch, im Stand hat der innen bei laufenem Motor nicht mehr geheizt, nur während der Fahrt.

 

Ich also heute nochmal ran und hab endlich die Entlüftungsschraube lösen können, anschließend sicher 15 - 20 min laufen lassen bei 2.000 - 3.000 U/min, da kam noch viel Luft raus aus dem Kühlsystem. Nun heißt er wieder im Stand bei laufendem Motor. Ich habungefähr 2,5 l Kühlflüssigkeit reingekippt, sicher einiges mehr als das was entwichen ist bei der Entlüftung.

 

Dabei muß ich feststellen, dass Kfz Meister oft wohl doch keine ausreichende Ahnung zu vielen Motoren haben. er hatte mir mir nach der Vakuumentlüftung zugesichert, das Kühlsystem sei zu 100 % entlüftet.

Am besten mache ich demnächsat soviel wie möglich selbst. Ich denke, da ist vielleicht immer noch etwas Luft drin, werde ich dann ja sehen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ach so, versuch mal die Entlüftungsschraube mit ner Wasserpumpe zu lösen,aber vorsichtig.

 

Ich hätt ja ne Zange dazu genommen... :-D

 

Versuch mal den Wagen so zu parken, dass er vorne höher steht. Dann lößt Du den kleinen Schlauch zum ausgleichsbehälter und entlüftest nochmal. Beim entlüften am Besten noch die Drehzahl anheben, dass da auch ein bischen Wasser gepumpt wird. :freak:

 

Gruß

 

Krill

:freak:
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ach so, versuch mal die Entlüftungsschraube mit ner Wasserpumpe zu lösen,aber vorsichtig.

 

Ich hätt ja ne Zange dazu genommen... :-D

 

Versuch mal den Wagen so zu parken, dass er vorne höher steht. Dann lößt Du den kleinen Schlauch zum ausgleichsbehälter und entlüftest nochmal. Beim entlüften am Besten noch die Drehzahl anheben, dass da auch ein bischen Wasser gepumpt wird. :freak:

 

Gruß

 

Krill

 

Hi Krill,

 

ja genau das hab ich ja gemacht. Schraube ließ sich nach Vorbehandlung 24 Stunden später gut mit einer Zange lösen, hab dann ca. 20 min mit erhöter Drehzahl viel Luft rausspitzen lassen und dann wieder aufgefüllt, dabei stand der Wagen auch vorne deutlich höher

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...