Zum Inhalt springen

Mal wieder Probleme M40


Pred2k3
 Teilen

Empfohlene Beiträge

Moin,

bin heute Nacht (Urlaub ;)) nochmal auf nen schneebedeckten Parkplatz gefahren, um mein Auto noch besser kennenzulernen und dann traten auf dem Rückweg dieselben Symptome auf, wie letztes Jahr gegen Februar:

 

  • Auto ruckelt während der Fahrt wie als würde es Gas wegnehmen
  • irgendwann nimmt das Auto kurzzeitig gar kein Gas mehr an
  • Gibt dann manchmal alleine Gas und sägt extrem
  • Leerlaufdrehzahl kurzzeitig auf 1000 upm
  • droht im Leerlauf ohne Gas auszugehen

Irgendwann geht dann gar nichts mehr und der Motor säuft nach Start immer wieder ab und kann nur noch mit Gas oder manchmal auch gar nicht am Leben gehalten werden (temporäre Gasannahme).

 

Es macht keinen Unterschied, ob der Motor kalt oder warm ist.

 

Ich kann mir das Problem einfach nicht erklären, 9 Monate ist nix (bis auf bisschen Sägen im Leerlauf) und dann tritt das Problem urplötzlich wieder auf und kann nach 2 Tagen verschwunden sein.

 

Auf das Auto ist einfach kein Verlass mehr und ich habe einfach keine Lust sinnlos Teile zu tauschen und kann es mir auch nicht leisten auf dem Weg zur Arbeit stehen zu bleiben.

 

An was kann es liegen? Vielleicht kommt kein Sprit an? Aber wenns die Benzinpumpe wär, dann würd sie doch nicht einfach mal so 9 Monate wieder gehen.

 

Ich bin für jede Hilfe dankbar!

 

Gruß

Markus

Link zu diesem Kommentar
Auf anderen Seiten teilen


ich ahtte so ähnliche probs heute morgen. erst geht er beim ranrollen an dei ampel aus. lässt sich aber normal starten und sägt dann im LL zwischen 800 und 1500 umdrehungen. nen stückchen weiter beim nächsten halt alles wieder in butter. nächste ampel: AUS! kurz straten läuft wieder ohne probs.

 

rein in dei strasse und drauf aufm hof und die kollegen fangen an zu lachen. hab da nen paar bocksprünge hingelegt vom allerfeinsten. :klatsch:

 

heute nachmittag war alles als wenn nie was gewesen wäre.

 

 

ich tippe mal auf die kälte von minus 16 grad heute morgen. das sollen wohl die LMM nicht so vertragen.

gruss

der "nörgelnde supertrucker" (zitat ende)

 

 

Schaode das mir Saggsän keen Diialeggd ham

Link zu diesem Kommentar
Auf anderen Seiten teilen

Adaptionskabel/LMM - Problem. :suche:

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

Man kann zu testzwecken auch mal folgendes probieren:

 

1. Lmm abstecken

2. Batterie für ca. 2 std. abklemmen (oder den Stecker des STG abklemmen zum resetten)

3. Wenn das Problem immer noch besteht war es nicht der LMM

 

VORSICHT!! Bevor der LMM wieder angeklemmt wird, muss man das STG wieder resetten, sonst läuft er dann total beschissen!!!

 

- Vielleicht hat der Motortemperaturfühler eine Macke

- Testweise mal die Lambdasonde abklemmen

- Leerlaufregler prüfen

- Masseverbindungen, Steckverbindungen auf Korrosion untersuchen!

- Zündkerzen/Verteiler/Verteilerfinger prüfen

 

Wenn das Problem vorhanden ist, könnte man vielleicht mal den Krafstoffdruck prüfen! Vielleicht spinnt die Benzinpumpe ja ab und an!

Link zu diesem Kommentar
Auf anderen Seiten teilen

also bei mir kann ich das alles ausschliessen weil er macht das "theater" nur bei extremfrost. heute nachmittag aufm rückweg (minus 4 und sonne) lief der m40 als wenn nie was gewesen wäre.

 

alle fehler die aufgezählt wurden (danke an alle) hätten ja nen permanentproblem ausgelöst.

 

nachtrag: zumal die kühlerschläuche heute morgen nach 20km fahrt nur handwarm waren und die kühlmitteltemperaturanzeige nur auf dem ersten strich war.

gruss

der "nörgelnde supertrucker" (zitat ende)

 

 

Schaode das mir Saggsän keen Diialeggd ham

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hätte heute morgen beinahe nen guten Abgang gemacht: Auto angelassen - Servo brummt und Leerlaufdrehzahl pendelt für ein paar Sekunden.

 

Dann hab ich im ausgekuppelten Zustand den Wagen gaaaanz langsam die sehr steile Auffahrt runterrollen lassen und unten angekommen die Kupplung kommen lassen, ohne Gaszugeben. In dem Moment ging die Leerlaufdrehzahl schlagartig auf knapp über 2.000 upm, der Schnee flog hinter mir nur so daher und mein is marschierte plötzlich äußerst flott nach vorne... :-D

 

Wenn der Bus im Wendehammer noch da gestanden hätte, der sonst immer da steht, wäre ich wohl volles Mett da rein gesemmelt.

 

Aber ich denke echt, das hat mit der extremen Kälte zu tun, die im Moment vorherrscht. Mir ist heute Morgen auch aufgefallen, dass die ATA bei der Kälte fast eine Sekunde benötigt, um z.B. von Uhrzeit auf Temperatur zu schalten, wenn man den Knopf drückt.

 

Ich sag nur Sibirien!

 

Nachdem ich dann richtig losgefahren bin, war allerdings alles wieder wie bisher. 8-/

 

@TE: Es gibt für den M40 so ein zusätzliches Kabel, dass man an den LMM anschliesst. Das soll die Leerlaufdrehzahl stabiler halten und solche Probleme vermeiden.

Tun Sie es!

 

318is (Sommer): http://images.spritmonitor.de/339309_5.png

318is (Winter): http://images.spritmonitor.de/416892_5.png

 

Suche:

- Tür Fahrerseite für Zweitürer in diamantschwarz / shadowline

- Beide Kotflügel vorn in atlantisblau

- Heckklappe in atlantisblau

- Frontblech in atlantisblau

 

Biete:

- Heckablage in indigo (0276)

- Schlingenteppich indigo (0276)

- Neue Sidemarkers in schwarz (2 Sätze)

 

- diverse E30-Teile, einfach nachfragen (nichts vom VFL und kein M-Technic II)

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 1 Jahr später...
was denn ist denn der stg stecker bzw.wo ist er:beemwe:

 

der stecker verbindet den motorkabelbaum und das STeuerGerät. und befindet sich oberhalb des handschuhfachs. da wo auch das STG sitzt. :-D

gruss

der "nörgelnde supertrucker" (zitat ende)

 

 

Schaode das mir Saggsän keen Diialeggd ham

Link zu diesem Kommentar
Auf anderen Seiten teilen

Check mal dein DME-Relais, bzw tausch es testweise gegen ein anderes. Ich hatte die selben Symptome, nach dem Tausch läuft er wieder einwandfrei. Die Relais scheinen generell die Kälte nicht allzu gut wegzustecken. Das ist nach 20 Jahren betriebsdauer aber auch allzu verständlich. Hab da schon ein paar Relais bei mir durch, letzten Winter war es das Blink-Intervallrelais, das die Kälte nicht vertragen hat, Scheibenwaschintervall kündigt sich auch bereits an...

 

Den Tipp mit den drei Zylindern find ich ja mal klasse. :idee:

Gruß Mirko

http://abload.de/img/cimg5731.1j6j7f.jpg

 

Die 3er-Reihe :sabber:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe so etliche e30 mit M40 gefahren,das was dieser Motor so verantstalltet wenn es Nass oder Kalt ist,hat mich oft auf die Palme gebracht,ganz schlimm sind baujahre um 90.DIESER MOTOR IST WIE EINE TUSSI,bei gutem Wetter ohne Probleme.Ich rege mich nicht mehr auf und tausche etliche Teile aus.FAHREN UND IGNORIEREN.zZ hat er(318it bj 94) es mit der Leerlafdrehzahl und geht ab und zu aus....

Beratung,Vermittlung von Eintragungen jeglicher Art,Reparaturen,Restaurationen bei BMW Fahrzeugen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die selben Symptome hatte ich mit meinen M40 auch allerdings Januar 2002 war auch morgens sehr kalt.

An die Ampel rangefahren und Kupplung getreten und er sackte mit der Drehzahl ab,ein am leben halten mit Gas geben war nicht möglich.

Allerdings habe ich ein Klappgeräusch wahr genommen und habe daraufhin den Luftmassenmesser getauscht da es genau dieses Geräusch war (das wenn man die Klappe mit der Hand bewegt),seitdem habe ich damit meine Ruhe.

Das was man gibt bekommt man zurück-Wie man in den Wald hinein ruft so schallt es zurück

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...