Zum Inhalt springen

keine icons im board???


Mathes318iA
 Teilen

Empfohlene Beiträge

keine smileys? kein button die mir anzeigen das nen neuen beitrag geschreiben wurde?

 

hab ich nur das problem oder ist das serverumzugsbedingt?

gruss

der "nörgelnde supertrucker" (zitat ende)

 

 

Schaode das mir Saggsän keen Diialeggd ham

Link zu diesem Kommentar
Auf anderen Seiten teilen


Nö, geht mir auch so! :-(

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hmm... kann ich so nicht nachvollziehen. Kannst du mit der rechten Maustaste mal auf das fehlende Bild klicken, dann auf "Eigenschaften" klicken und mit den fehlerhaften Link zum Bild mitteilen?

Link zu diesem Kommentar
Auf anderen Seiten teilen

Bei mir geht's jetzt wieder!

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...