Zum Inhalt wechseln

Foto

M20 5-Zylinder nach dem Kaltstart

- - - - -

  • Bitte melde dich an um zu Antworten
5 Antworten in diesem Thema

#1
OFFLINE   Alex990

Alex990

    Neues Mitglied Geschlecht

  • Mitglied
  • 2 Beiträge
    Herkunft: Rems-Murr-Kreis Bundesland

Servus miteinander,

 

ich habe folgendes Problem bei meinem E30 320i Bj04/90.

 

Wenn ich ihn starte wenn er ganz kalt ist läuft er im Kaltstart perfekt. Kein Ruckeln, kein zuckeln, einfach wunderbar.

Sobald er aber aus dem Kaltstart raus ist und sagen wir mal 2-3 Minuten gelaufen ist. Dann fängt auf einmal der 2. Zylinder an auszusteigen, erst sporadisch und dann ist er ganz weg.

 

Folgendes habe ich kontrolliert und getauscht:

- Kompression passt auf allen Zylindern

- Zündverteilerfinger getauscht da Sie rissig war

- Zündverteiler kontrolliert

- Kerzen erneuert und quergetauscht

- Zündkabel mit meinem anderen E30 getauscht

- Ventilspiel eingestellt

- Stecker der ESV's unter der Ansaugbrücke kontolliert

 

Also mir gehen langsam die Ideen aus, das einzige das noch übrig bleibt sind die ESV's.

 

Aber warum läuft er dann im Kaltstart?

 

Danke euch schonmal.

 

Viele Grüße Alex



#2
OFFLINE   Bastor

Bastor

    Erfahrener Benutzer Geschlecht

  • Mitglied
  • 480 Beiträge
    Herkunft: Essen Bundesland
Wenn du das ESV schon im Verdacht hast:

Vielleicht ist nen riss oder ähnliches in der Kappe und er hat in der kaltstartphase kein Problem mit der höheren benzinabgabe, weil gewollt fetter läuft. Er aber nach dem regulieren zu fett läuft bzw den Zylinder „ertränkt“.
Sollte sich doch dann aber schnell prüfen lassen, denn die Zündkerze sollte in der Phase ja dann auch „nass“ sein.
  • sachsen gefällt das

#3
ONLINE   Mahathma

Mahathma

    Winkelschleiferbesitzer Geschlecht

  • Mitglied
  • 1.991 Beiträge
    Herkunft: Sebexen Bundesland
  • Mein BMW: Plastikbadewanne mit Zelt und vier Töpfen

Genauso hat sich bei meinem M40 ein defektes ESV auch angekündigt. Kaltstart unauffällig, beim Warmlaufen zum :kotz: . Etwas gefahren und auf Temperatur gebracht war's wieder gut. Allerdings fiel auch schon der gestiegene Verbrauch auf.

 

Nach einigen weiteren Kilometern hat sich das ESV aber auch bei warmem Motor nicht mehr beruhigt. Lief dann nur noch wie ein Sack Nüsse mit gesegnetem Durst.

 

Ersatz waren Bosch 0 280 156 346 (ca. 35€/Stück), die auch schon hier im Forum diskutiert wurden. Sollen auch auf M20B20 passen.

 

Ach ja, Zündkerze des betroffenen Zylinders war schwarz/rusig wegen zu fettem Gemisch...


Zitat Sandmann (http://www.sandmanns-welt.de/): Die Zeit ist zu knapp für langweilige Autos, Abende vor dem Fernseher oder schlechten Wein...


#4
OFFLINE   Alex990

Alex990

    Neues Mitglied Geschlecht

  • Themenstarter
  • Mitglied
  • 2 Beiträge
    Herkunft: Rems-Murr-Kreis Bundesland

Also sieht auf jeden Fall aus wie ESV. Kerze sieht am 2. Zylinder auch nicht so aus wie die anderen 5.

 

Ich denke nicht das die Bosch 0 280 156 346 passen, laut Verwendungsliste hat der 18er andere ESV's wie der 20er.

 

Naja mal schauen wo ich welche herbekomme. Beim freundlichen gibts die momentan nicht.

 

Danke euch.



#5
ONLINE   Mahathma

Mahathma

    Winkelschleiferbesitzer Geschlecht

  • Mitglied
  • 1.991 Beiträge
    Herkunft: Sebexen Bundesland
  • Mein BMW: Plastikbadewanne mit Zelt und vier Töpfen

Sorry, da habe ich mich vertan. :-(  Habe gerade nochmal geschaut und muss dir recht geben: Die passen zum M40 und zum M20B25.

 

Immerhin ist der Fehler eingegrenzt. Hoffentlich findest du was Vernünftiges...


Zitat Sandmann (http://www.sandmanns-welt.de/): Die Zeit ist zu knapp für langweilige Autos, Abende vor dem Fernseher oder schlechten Wein...


#6
OFFLINE   Bastor

Bastor

    Erfahrener Benutzer Geschlecht

  • Mitglied
  • 480 Beiträge
    Herkunft: Essen Bundesland

https://www.ebay-kle...20632-223-19394

 

Nicht meine .... aber vllt. ist es ja für dich, als schnelle Hilfe .. es sei denn hier hat jemand ne ESV zum test oder schmaleren taler abzugeben.