Zum Inhalt springen

Nuri

Mitglied
  • Gesamte Inhalte

    201
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

105 Ausgezeichnet

Über Nuri

  • Rang
    Mitglied
  • Geburtstag 30.09.1987

Persönliche Angaben

  • Herkunft
    Ulm
  • Bundesland
    Baden-Württemberg
  • Geschlecht
    Mann
  • Mein BMW
    316i (M42B18)
  • Pannenhilfe
    ja
  1. Fuchs Classic Reparaturen in Neu-Ulm. Ich bringe meinen E30 seit 6 Jahren dort hin, wenn es was gibt. Der Norbert hängt sich richtig rein und hat sehr gute Preise! Er hat sich auf die alten Kisten spezialisiert.
  2. Die Werkstatt von Thomas Huß in Piding ist richtig gut, was E30 angeht.
  3. Hey Jan, ich weiß nicht genau, warum die Benzinleitung bei Überbrückung undicht war (vielleicht fehlende Rückkopplung). Aber aus der Leitung kam nach Reparatur des Massekabels kein Benzin mehr ausgelaufen. Grüße
  4. Entschuldigt bitte die verspätete Rückmeldung... Die Idee von Markus war die entscheidende: Das Hauptmassekabel, was aus dem Kabelkanal an der Spritzwand in Richtung Beifahrerseite läuft und dort am Federbeindom abgeklemmt ist, war an der Klemme abgebrochen. Ich hatte es erst beim Überprüfen aller Kabel entdeckt. Neue Ringklemme ans Kabel und der Hobel sprang wieder an wie eh und je! Danke an alle!
  5. hmm... das war auch meine Idee, ob da nicht die Kontakte im Sockel des DME Relais vielleicht nen Wackler haben. Ich prüfe das heute mal mit nem Multimeter. Zündfunken hab ich noch nicht geprüft. Das Klopfen auf den Kabelkanal war definitiv kein Zufall: als das Problem das erste mal auftrat, gab es Ruckler und Aussetzer bei einer Fahrt auf der Autobahn. Dann hatte ich das Fahrzeug abgestellt und beim Anlassen ging es zunächst nicht und nach Klopfen hörte das Summen auf und es ging. Diese Lösung funktionierte mehrfach. Mittlerweile allerdings geht das mit dem Klopfen nicht mehr.
  6. Vielen Dank schonmal für die Antworten! ich habe gegen den Kabelkanal an der Spritzschutzwand auf Höhe der verbauten Relais (DME, Pumpe, ...) geklopft. Wo genau das Benzin rauslief ist schwer zu sagen...es lief an der Zufuhrleitung wieder zurück. Das heißt, da wo die Zufuhrleitung unter der Ansauge verschwindet lief es wieder am Benzinschlauch zurück. Wenn der Motor dreht läuft die Benzinpumpe nicht, obwohl sie im überbrückten Zustand läuft und das Relais neu ist.
  7. Hallo zusammen, seit ein paar Wochen habe ich folgendes Problem mit meinem E30 318is: Sobald Zündung angeschaltet ist, geht die Nadel des DZM auf vollen Anschlag und zuckt dort vor sich hin, währenddessen summt das DME Relais im Motorraum verdächtig laut, die Benzinpumpe summt nicht. Versucht man dann zu starten, dreht der Anlasser, aber der Motor springt nicht an. Am Anfang half es noch gegen den Kabelkanal im Motorraum zu klopfen, dann hörte das Summen auf und er sprang an, mittlerweile hilft das nicht mehr. Meine Maßnahmen bisher: 1. Ich habe alle drei Relais im Motorraum (DME, Benz
  8. Bei mir war der Stecker auch nicht da. Wenn du einen Stecker dabei hast, der abgeschnitten ist, dann nimm einfach dieselben Kabelfarben. Sollte klappen...
  9. Hallo! Ein Treffen in WÜ wäre fein. Dürften schon ein paar zusammen kommen...
  10. Meiner braucht 8,8L/100km - ist auch ein Umbau mit Conny-Chip. Tanken tu ich Super. Am Anfang hat er etwas weniger gebraucht 8,1-8,2L/100km.
  11. Hab letztes Jahr meine Sitze mit echtem BMW Nappa Leder bezogen (die Bezüge wurden in Einzelteilen geschickt) und 680,- gezahlt. Ergebnis: perfekt! Link zum Thread
  12. Ich hab bei meinem ne abnehmbare ahk (die gibts manchmal bei ebay oder im Marktplatz) da kann man gut einen fahrradträger befestigen...
  13. Nuri

    Klebereste entfernen

    ich würde es mit Nitro probieren...
×
  • Neu erstellen...