Zum Inhalt springen

HerrBiemski

Mitglied
  • Gesamte Inhalte

    77
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

102 Ausgezeichnet

Über HerrBiemski

  • Rang
    Mitglied
  • Geburtstag 23.02.1991

Persönliche Angaben

  • Herkunft
    Würzburg
  • Bundesland
    Bayern
  • Geschlecht
    Mann
  • Mein BMW
    84' vVFL 335i
  • eBay
    ahriba66
  • Pannenhilfe
    ja
  • Beruf
    Student
  1. Es tut mir wirklich Leid um die ehrlichen Verkäufer aus Berlin und Lindau, aber ich sehe es auch so. Habe ich irgendwo eine Leistungsangabe übersehen? Die 25K halte ich jedenfalls für sehr lächerlich. Soviel dazu...
  2. Ich sehe den Kübel auch zum ersten mal. Welche Maschine der wohl drin hat bei 241PS?
  3. EDIT: Hat sich erledigt, Markierung gefunden. Guten Morgen, bei mir steht die gleiche Thematik an. Deswegen möchte ich aber keinen neuen Fred eröffnen und schließe mich deshalb hier an. Grund: Ich habe Feuchtigkeit in beiden Abblendlichtern. Weil ich noch nen Satz Hella VFL Scheinwerfer liegen habe, möchte ich diese aufbereiten. Warm machen, öffnen, von innen reinigen. Die Ringe schleifen und lackieren. Anschließend kleben und wieder zusammen bauen. Werde mir vom Obi oder Autoteile Händler dazu Scheibenkleber oÄ besorgen. Meine eigentliche Frage: Muss ich die Gläser mit dem Scheinwerfe
  4. Ich habe das angehängte Bild mal im Netz gefunden, ist zwar eine andere Pumpe, aber man kann sich an den Durchmessern den Aufbau zusammenreimen. Jetzt darfst du an der Pumpe die Druck- und Ansaugleitung nicht vertauschen. Da musst du selbst nochmal recherchieren.
  5. Sodele! Radio ist angesteckt und funktioniert soweit wie es soll, zumindest die CD. Radioempfang findet er noch keinen, es steckt ja noch keine Antenne dran. Übrigens hat es den braunen Stecker (?Masseanschluss?) bislang noch nicht gebraucht. Jetzt frage ich mich allerdings, wie ich meine nachgerüstete elektrische Antenne ans Radio bekomme. Da werde ich mir mal den Schaltplan ansehen müssen. Im Kofferraum sieht das sehr verwirrend und reingepfuscht aus, was der Vorbesitzer da getrieben hat... Im Anhang ein Bild vom Radio. FSI - Faulheit sieht immer schönen Sonntag, derBiemski
  6. alles klar, danke Euch, ich werd's versuchen und Feedback geben
  7. es bleibt weiterhin spannend. Am Wochenende konnte ich nichts ausprobieren, da ich meine Batterie tief-entladen war Auf kleinanzeigen schnell ein zeitgemäßes Kenwood Radio gekauft mit passendem Anschluss. Mal sehen was dieses Wochenende bei raus kommt. Hoffentlich Musik
  8. hui kam da wieder (mein zweites Lenkrad beim Hotrod) ein wunderschönes Lenkrad am Montag bei mir an Wieder tolle Arbeit, Bild folgt am Wochenende im eingebauten Zustand =)
  9. Das Kabel kam in der Tat wieder im Kofferraum raus. Vermutlich also vom CD Wechsler und wird morgen entfernt. Der andere Stecker ist anscheinend original vom vvfl, ich habe das soweit es ging weiter verfolgt und da kommt sonst nichts mehr. Ich denke das braune einzelne Kabel kann ich isolieren und ignorieren?
  10. Das rechte Kabel als Verbindung zum CD Wechsler im Kofferraum klingt sehr plausibel. Dann wird dieses Kistle im Kofferraum wohl ein CD-Wechsler gewesen sein. Ein Rätsel wäre damit schon mal gelöst. Das werde ich mal in den Kofferraum verfolgen. Beim anderen Kabel muss ich mal sehen wie weit ich es ziehen kann ohne da Schaden anzurichten. Ihr hört wieder von mir Vielen Dank für die Ratschläge soweit!
  11. vielen Dank für die Antwort. Ich werde die Tage mal sehen was ich da tun kann. Was ist denn das rechte Kabel, was da raus kommt im dritten Bild?
  12. Guten Tag liebes Forum, in meinem e30 vvfl findet sich kein Radio. Vorne in der Mittelkonsole war nur ein Blindverschluss. Nun möchte ich das BMW Bavaria C einbauen (weil ich es daheim rumfliegen habe) und komme mit den Anschlüssen absolut nicht zurecht. Was der Vorbesitzer am gesamten Radiosystem gemacht hat, weiß ich nicht. Lautsprecher finden sich wie gewohnt vorne/hinten links/rechts. Im Kofferraum konnte ich eine Art "Radiokasten" von Kenwood finden. Diesen habe ich rausgerupft. Außerdem funktioniert meine elektrische Antenne nicht (der Montage zufolge muss die nachträglich reingepfusch
  13. Hatte bei mir auch schon einen rutschenden Keilriemen, der sich nicht durch ein quietschen bemerkbar gemacht hat. Tippe auch auf Keilriemen und gut. Was die schwarze Servo betrifft stimme ich Jochen zu. Schaden kann es nicht.
  14. Guten Abend, ich möchte das Thema nochmal aufgreifen, weil ich aktuell vor dem gleichen Problem stehe. Die Ansaugspinne möchte ich nur sehr ungern abbauen um ein Loch zu bohren. Ich würde den Bypass lieber woanders legen. Habt ihr Erfahrungswerte oder andere Alternativen? Unter der Ansaugspinne habe ich einen kleinen Anschluss, allerdings mit viel zu kleinem Durchmesser, der unbesetzt ist. Wofür könnte der sein und ließe sich dieser verwenden? Mein Motor ist die katlos Variante aus einem 635 CSi. mfg Biemski
×
  • Neu erstellen...