Zum Inhalt springen

Vibrationen im Antriebsstrang


Janull93
 Teilen

Empfohlene Beiträge

Abend Jungs,

Ich habe ein Problem, bei dem ich euren Rat suche, ich weiß es werden Kommentare kommen wie, ich hätte beim Zusammenbau besser auspassen müssen etc...

Aber ich bin kein gelernter Schrauber, aber sehr lernbereit ;)

Also zu dem Problem:

Wenn ich im 1. und 2. Gang Vollgas gebe gibt es auf der Höhe von der Handbremse starke Vibrationen.

Diese treten nur unter Vollast im 1. und 2. Gang auf, die Vibrationen sind selbst am Schaltknauf sehr deutlich zu spüren, der wackelt auch dabei!

Also was kann das jetzt genau sein? Ich war leider beim Umbau von Automatik auf Schaltung so dusselig die Kardanwelle auseinander zu ziehen ohne sie zu markieren und habe sie einfach mal pie mal Daumen zusammen gesteckt und rein damit...

Ich hab mich mittlerweile belesen, dass man die ursprünglichen Markierungen an der Kardan wieder finden kann. Bin aber wohlgemerkt schon über 5000 km so gefahren ohne Vibrationen!

Ist das Mittellager jetzt hin?

 

mfg

Jan Ullrich

Link zu diesem Kommentar
Auf anderen Seiten teilen


Die Ursache wird eefinitiv in der Kardanwelle zu finden sein, deiner Beschreibung nach. Um den Ausbau wirst du nicht drum herum kommen, dann wirst du auch sehen bzw. merken ob es am Mittellager oder an einer nicht gewuchteten Kardanwelle liegt. Hast du die Kardanwelle beim Einbau vorgespannt?

Helfe gerne wo ich kann!:winken:

 

Viele Grüße

 

Tim:-UU

Link zu diesem Kommentar
Auf anderen Seiten teilen

Tim hat ganz recht. Das liegt ganz sicher an der Kardanwelle bzw. am Mittellager.

 

Bau den "Wurm" nochmal aus, kauf Dir am besten gleich ein neues Mittellager und baue alles wieder zusammen. Auf den zwei Teilen der Kardan solltest Du jeweils eine weiße Markierung finden. Die müssen unbedingt fluchten.

Beim Einbau das Vorspannen vom Mittellager nicht vergessen!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi, da ja nur im 1. und 2. bei Vollast denke ich nicht daß des an der Wuchtung liegt. Wird wohl eher die Gelenkscheibe sein....schau mal ob die noch was taucht. Wir haben nun innerhalb kürzester Zeit schon die 2. Schebe verballert, da der m60 wohl zuviel Drehmoment hat....das Klackern kommt dann von dem Kontakt der schrauben auf dem jeweils anderen Flansch. Mm haben wir die GS vom M3 -E36 drinne, mal schauen wie lange sie hält....Hat evtl jemand ne bessere Lösung, evtl. was aus dem Motorsport??

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also ich war vorhin mal kurz unter dem Auto und hab mal die Getriebebrücke gecheckt, die war fest.

Die Hardyscheibe wurde von mir auch erst gewechselt und die schien auch fest zu sein.

Aber danke für den Tipp ;)

Wenn mein Mittellager da ist, werd ich mich mal an die Arbeit machen ;) :schrauben:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hi,

wird wohl das Mittellager sein. Bei meinem Kumpel im 318i war es auch nur in den ersten beiden Gängen zu spüren und hat gepoltert wie Sau. Wenn die Welle nachher im dritten und höheren Gängen Drehzahl hat, kommt sie nicht mehr zum poltern, da sie, durch die schnelle Drehzahl, nicht mehr soweit ausschlagen kann. Nach dem Tausch des Lagers war alles wieder top

Link zu diesem Kommentar
Auf anderen Seiten teilen

Meine Kardan hat mit dem kaputten Mittellager auch nur bei bestimmten Drehzahlen eine Unwucht gehabt, allerdings in allen Gängen.

 

Viel Erfolg und berichte mal ob das problem mit dem Tausch vom Mittellager behoben ist!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also ich habe den Übeltäter gefunden...:popo:

Es lag doch an der Hardyscheibe, die ist total hin.. :/

Bloß was mich am meisten ärgert ist, dass ich die vor ca 2000km neu rein gemacht habe!

Blöder Ebay Dreck:wall::wall:

Morgen wird eine beim Freundlichen besorgt und dann ist hoffentlich Ruhe im Getriebetunnel ;)

IMG_0887.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Kein Wunder, dass die Hardyscheibe kaputt ist. Sie war falsch verbaut;-)

 

EDIT: Zitat von Tino:

Oft wird die Hardyscheibe falschherum verbaut, weil sie ja so schön symetrisch aussieht. Zwischen den Löchern besteht die Scheibe nach jedem zweiten Loch aus etwas dickerem Material. Diese Stelle sollte bei vollem Leistungseinsatz auf Druck beansprucht werden und nicht die dünnere Stelle ein Loch weiter. Da die Antriebsrichtung des Getriebausgangs entgegen dem Uhrzeigersinn liegt, muss also auch die dickere Stelle entsprechend liegen. D.h. wenn ihr die Hardyscheibe am Getriebeflansch montiert habt, muss das dickere Stück, von der Verschraubung ausbetrachtet, entgegengesetzt dem Uhrzeigersinn liegen. Ich gehe immer davon aus, daß ihr hinter dem Getriebe steht und in Fahrtrichtung nach vorn guckt.
Link zu diesem Kommentar
Auf anderen Seiten teilen

Also aktueller stand ist:

Hab die hardyscheibe und das mittellager gewechselt.

Dann war es optimal ruhig so 20 km.

Hab mich natürlich gefreut und hab nach dem warmfahren die Rösser ordentlich springen lassen:)

Doch was ist nu... Plötzlich ganz leichte Unwuchten treten wieder auf..

Spürbar werden die ab ca 100 km/h.

Ist nicht ganz so schlimm wie vorher, aber es nervt...

Was kann das jetzt sein???

Ich hab die Kardanwelle Markierungen vom wuchten gefunden, hab sie zusammen gesteckt, neues mittellager rein gemacht, hardyscheibe diesmal richtig montiert und das mittellager vorgespannt beim Zusammenbau.....

Ich bin am Ende von meinem Latein...

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 4 Wochen später...

Ich hab das ganze ohne Abzieher gemacht, da ich auch keinen hatte. Bei mir ging es mit einem Holz und einem Gummihammer und dann eben vorsichtig und gezielt ( ;-) ) voranarbeiten. Wobei das alte ja wahrscheinlich eh wegfliegt... :-D Aber bei mir ging es so ziemlich gut!

 

Gesendet von meinem GT-I9100 mit Tapatalk 4 Beta

Helfe gerne wo ich kann!:winken:

 

Viele Grüße

 

Tim:-UU

Link zu diesem Kommentar
Auf anderen Seiten teilen

@rexxar

 

Ich hab genau das gleiche Problem wie du! Neues Mittellager, Hardyscheibe, vorgespannt und Markierungen richtig zusammen. einzig die Mutter zwischen den Beiden kardanhälften hab ich nur von Hand ganz leicht angezogen. liegt da der Fehler? hast du die bei dir fest angezogen? ich müsste es nochmal richtig anziehen, aber wenn das nicht der Fehler ist hab ichs ein 3. Mal ohne erfolg auseinander genommen

Link zu diesem Kommentar
Auf anderen Seiten teilen

Frag mal den TE ob er das Problem in den griff bekommen hat. Ich mach den wechsel grad zum ersten mal und bekam das Mittellager nich ab weil mein Abzieher zu kurz war.

 

Noch is das ganze nich zusammen, aber an der Mutter hab ich gar nix gemacht.

Link zu diesem Kommentar
Auf anderen Seiten teilen

@rexxar

 

Ich hab genau das gleiche Problem wie du! Neues Mittellager, Hardyscheibe, vorgespannt und Markierungen richtig zusammen. einzig die Mutter zwischen den Beiden kardanhälften hab ich nur von Hand ganz leicht angezogen. liegt da der Fehler? hast du die bei dir fest angezogen? ich müsste es nochmal richtig anziehen, aber wenn das nicht der Fehler ist hab ichs ein 3. Mal ohne erfolg auseinander genommen

 

Falls du die Überwurfmutter meinst, die wird nur handfest angezogen, bitte NICHT zuknallen! ;-)

Helfe gerne wo ich kann!:winken:

 

Viele Grüße

 

Tim:-UU

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja schon klar, fest wird die nicht angezogen ;) Ich hab se eben glaub viel zu wenig angezogen. Ich krieg nur keine antwort ob die kleinen Vibrationen wirklich nur davon stammen könnten. Finde leider im Netz auch nix dazu.

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 4 Wochen später...

 

Zitat von Tino : "Oft wird die Hardyscheibe falschherum verbaut, weil sie ja so schön symetrisch aussieht. Zwischen den Löchern besteht die Scheibe nach jedem zweiten Loch aus etwas dickerem Material. Diese Stelle sollte bei vollem Leistungseinsatz auf Druck beansprucht werden und nicht die dünnere Stelle ein Loch weiter. Da die Antriebsrichtung des Getriebausgangs entgegen dem Uhrzeigersinn liegt, muss also auch die dickere Stelle entsprechend liegen. D.h. wenn ihr die Hardyscheibe am Getriebeflansch montiert habt, muss das dickere Stück, von der Verschraubung ausbetrachtet, entgegengesetzt dem Uhrzeigersinn liegen. Ich gehe immer davon aus, daß ihr hinter dem Getriebe steht und in Fahrtrichtung nach vorn guckt".

 

Hab ich das richtig verstanden ? Drehrichtung der Kardanwelle ist nach links und die Schrauben vom Getriebeflansch sitzen an den rot markierten Löchern ?

 

Edit : Kann man hier auch auf Meyle vertrauen ?

image_675_big.jpg


Bearbeitet: von E30Quertreiber
Foto falsch

Nach Flex kommt Ab!!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...