Zum Inhalt springen

Heulen nach Standzeit über Nacht


Nubo
 Teilen

Empfohlene Beiträge

Seit einiger Zeit habe ich ein sehr hochfrequentes Heulen irgendwo aus dem Antrieb, wenn ich nach einigen Stunden Standzeit wieder mit dem Auto losfahre. Das erste Mal hatte ich es an dem nächsten Morgen nach einer kurzen Autobahnfahrt gehabt.

 

Was mich besonders verwundert ist, dass es wie schon gesagt nur auftritt wenn der Wagen einige Stunden stand. Des weiteren ist es weitesgehend unabhängig von der Geschwindigkeit. Meistens begint das Heulen bei ca. 20 Km/h und geht nach kurzer Fahrzeit (ca. 1 bis 2 Kilometer) wieder weg, dabei ist es egal in welchem Gang ich fahre.

Das Heulen verändert nicht den Ton wenn ich vom Gas gehe oder die Kupplung trete oder den Gang raus nehme. Es kommt aber vor, dass sich die Frequenz leicht ändert obwohl nichts an der Geschwindigkeit oder der Gaspedalstellung verändert wurde. Auch Motor im Stand warmlaufen lassen hat das Heulen nicht verhindert.

 

Da sich das Fahrverhalten kein bisschen verändert hat, habe ich die "erst einmal abwarten"-Taktik verfolgt, aber so langsam nervt es mich doch.

Link zu diesem Kommentar
Auf anderen Seiten teilen


Hmm, Tankinhalt war aber schon alles von ganz voll bis fast leer.

 

Ich hab heute mal die Radlager gecheckt und die haben alle kein merkbares Spiel und machen auch keine Geräusche wenn man das Rad mit der Hand dreht. Der Wagen war allerdings auch kurz vorher noch bewegt worden, also in einem Zustand wo das Heulen sowieso nicht auftritt.

Ich werde am Wochenende noch mal den Ölstand des Differentials nachgucken. Da habe ich allerdings wenig Hoffnung bei, denn von ca. 10.000km hab ich das Diff Lager und damit auch die Dichtung neugemacht und es sind auch keine Öltropfen am Diff.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wie ist denn die Laufleistung?

Verschleiss der Benzinpumpe oder des Differential ist aber immer aus verschiedenen Gründen möglich.

Ich habe schonmal von Windgeräuschen bei der von Dir angegebenen Geschwindigkeit gehört-zb. vom Lüfterrad das mitdreht ab der Geschwindigkeit...

Ich selber suche auch schon ein Jahr nach einer Geräuschquelle-bis heute ein Rätsel trotz langwieriger Suche.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich habe vor ein paar Tagen die 200.000 Kilometer geknackt und der Allgemeinzustand ist (leider) auch dementsprechend.

Als ich heute morgen mit dem Wagen bei -3 °C und sehr trockener Luft losgefahren bin, hat er nach ca. 50m nur für ein paar Sekunden geheult und dann war alles ruhig. Ein paar Tage vorher bei 0 °C und sehr feuchter Luft hat es fast 5 Kilometer gebraucht bis das Heulen weg war.

 

Das mit dem Lüfter ist eigentlich keine schlechte Idee. Ich werd das einfach mal mit ner Pappe vor dem Kühler testen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

vllt solltest du mal den ölstand im servo prüfen. war bei mir das heulen.

öl nachgefüllt und ruhe wars.

auch möglich wären keilriemenspannung, welche schon maximal nachgestellt ist und riemen dann u.u. jaulen.

gruß harry

ES GAB ZEITEN,DA BIN ICH LIEBER GEKOMMEN; ALS  GEGANGEN

Link zu diesem Kommentar
Auf anderen Seiten teilen

Servoflüssigkeit ist genügend drin.

 

Das mit den Riemen aus dem Motorraum kann ich zwar nicht 100% ausschließen, aber es klingt für mich eher unwahrscheinlich, weil das Geräusch zwischen Leerlauf und 2500 Umdrehungen (höher möchte ich ihn kalt nicht drehen) fast gleich anhört. Ich werde trotzdem mal die Spannung von den Keilriemen verändern um zu gucken ob sich was ändert.

Außerdem werde ich mal versuchen ob sich das Geräusch auf Video aufnehmen lässt.


Bearbeitet: von Nubo
Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hab mal versucht das Ganze in einem kleinen Video einzufangen.

Leider ist es sehr leise geworden. Nach ca. 19 Sekunden geht das Heulen los und geht fast bis zum Ende. Normalerweise ist das Geräusch sehr viel länger da, aber heute ist die Luft kalt und sehr trocken. Bei hoher Luftfeuchtigkeit ist es deutlich länger zu hören.

 

Video: http://www.youtube.com/watch?v=a3Ns1Bb45_c

Link zu diesem Kommentar
Auf anderen Seiten teilen

Irgendwas mit dem Riementrieb oder Viscolüfter,LIMA lager, Servopumpenlager ist da faul. Kann auch die Spannrolle vom Zahnriemen sein. Ist ja Drehzahlabhängig. Würde einfach mal die Riemen für servo und Lima Kurz abnehnehmen und hören ob der fehler dann noch da ist.

:freak: M21 324D Motorteile zu Verkaufen E30 316i Teile zu Verkaufen.

 

http://kleinanzeigen.ebay.de/anzeigen/s-bestandsliste.html?userId=3522118

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...