Zum Inhalt springen

Wasserpumpe


Snook
 Teilen

Empfohlene Beiträge


nee die kannste nicht so frei drehn. weil die ja über nen riemen angetrieben wird.

 

die wasserpumpe läuft nur wenn der motor läuft.

gruss

der "nörgelnde supertrucker" (zitat ende)

 

 

Schaode das mir Saggsän keen Diialeggd ham

Link zu diesem Kommentar
Auf anderen Seiten teilen

Verrätst Du uns evt., um welchen Motor es hier geht? :klatsch:

Suche: Batterieträger Original BMW Ersatzteil, Motorhaube malachit, gut erhalten, Großraum KÖLN

 

Zitat

Due to rising energy costs, the light at the end of the tunnel has been turned off. Sorry for inconvenience!

Meine Homepage: ** nullzwotii.de  **      

     *** Ein ///M sagt mehr als tausend Worte ...***

Link zu diesem Kommentar
Auf anderen Seiten teilen

@02tii: ist doch egal. ne wasserpume sollten M40 und M20 haben. :D

 

@snook: das was du da angeschaut hast ist das thermostatgehäuse.

gruss

der "nörgelnde supertrucker" (zitat ende)

 

 

Schaode das mir Saggsän keen Diialeggd ham

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dat iss mit Sicherheit nicht deine Wasserpumpe, außer dein Block iss ausgebaut, liegt auffer Getriebeseite und "oben aufm Block" iss bei dir die Stirnseite. ;-) Und wenn du die wechseln willst musst du auch gleich den Zahnriemen mit wechseln...

Link zu diesem Kommentar
Auf anderen Seiten teilen

ok danke das ist mal detaliert , so nun mal zu dem problem was ich habe : mein Kühlwasser wird im stand nach ca 3min voll heiß , mein gedanke war , das die wasserpumpe nicht mehr läuft . hab ihr da einen tip für mich ???

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hört sich für mich eher nach nem defekter Thermostat an, ma guggn ob ich die Erklärung die ich bekommen hab wieder zam bring: Im Endeffekt hast du 2 Kühlkreisläufe, 1kleinen und 1großen, im kalten Zustand läuft dein Kühlwasser im kleinen damit der Motor schneller auf Betriebstemperatur kommt, ist der Motor einmal warm, macht der Thermostat auf und dein Kühlwasser läuft im großen Kreislauf und wird abgekühlt, passiert dies nicht wird dein Kühlwasser schweineheiss....

 

Oder einfach nen defekter Visko-Lüfter, iss dat Ding was auf deiner Wasserpumpe sitzt, kann man nich verwechseln...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Laufen iss nich gleich laufen. :-D Merkst du aber auch daran, dass der Motor im Stand heiss wird, und sobald du ne gewisse Geschwindigkeit fährst, er wieder runter geht, weil genügend Fahrtwind da iss.

Lies dir den Fred ma durch:

http://e30-talk.com/antrieb/t-viskokupplung-page-rankinguefen-25418.html

 

Iss das nich der Fall haste noch den Thermostat und die Wapu.

 

Wobei ich eher auf den Thermostat tippen würde...

Link zu diesem Kommentar
Auf anderen Seiten teilen

Iss ja egal... einfach lesen :-D Der Fred iss nur zur allgemeine Info gedacht, im Endeffekt hab ich alles geschrieben, einfach ma schaun ob des bei dir so iss.

Und bei mir funktioniert des wunderbar mit dem Link;-)

 

Grau und Schleimig?! LOL.... keine Ahnung

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich hab auch noch sowas graues schleimiges im kühlerwasser . lässt das irgentwelche rückschlüsse zu ???

 

Grau, schleimig und klebt am Deckel -> Öl im Kühlwasser!

 

Gruß Thomas

Vorteil eines Fronttrieblers?

Beim Rückwärtsfahren hat man Heckantrieb!

Link zu diesem Kommentar
Auf anderen Seiten teilen

nun mal langsam.

 

dein kühlwasser wird heiss:

 

nur wenn du stehst?

nur wenn du fährst?

wirklich heiss? (kühlerschlauch anfassen)

 

wird der kühler oben und unten warm?

wurde kühlwasser getauscht oder hast du welches verloren?

 

mit den paar brocken ide diu hier nach und nach hinscmeisst kann dir keiner wirklich helfen.

gruss

der "nörgelnde supertrucker" (zitat ende)

 

 

Schaode das mir Saggsän keen Diialeggd ham

Link zu diesem Kommentar
Auf anderen Seiten teilen

ok also von anfang an .

wenn ich den bmw mal trete , verliert er wasser .

als ich autokorso nach dem deutschland spiel gefahren bin ist das wasser kochend heiß geworden (siehe meinen Unterarm an ) . nun funktioniert die kühlung nimmer . im stand wird er sehr schnell heiß ,während der fahrt weiß ich nicht genau aber kurze strecken von 2 km schafft er ohne weiteres . mehr bin ich nicht gefahren (trau mich nicht ) . im wasser ist etwas graues und schleimiges , der öldeckel ist aber nicht weiß . kann mir da nun jemand helfen ??? habe selber leider nicht genug sachverstand .

gruß Snook

Link zu diesem Kommentar
Auf anderen Seiten teilen

klingt für mich nach kopfriss und deswegen luft im kühlsystem.

 

lass den wagen mal abkühlen und füll kühlwasser nach. dann mit nem vorrat an wasser ne runde drehn. wenn dein kopf gerissen ist (was ich vermute) macht die runde auch nix mehr.

 

da wäre dann die periswerteste alternative der austausch des kompletten motors.

gruss

der "nörgelnde supertrucker" (zitat ende)

 

 

Schaode das mir Saggsän keen Diialeggd ham

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...