Zum Inhalt springen

Soooo viele Fragen...deshalb hier+++Hilfe...


Mr.Pink
 Teilen

Empfohlene Beiträge

Hallo

 

liebe E30 Gemeinde....

ich habe mir vor einiger Zeit ein E30 Cabrio gekauft und habe nun einige Probleme welche ich gerne beheben würde und von euch gerne ein paar Tipps dazu hätte.

Problem 1. Auf dem Cabrio war Original ein Elektrisches Verdeck verbaut aber dann wurde ein Manuelles aufgebaut ( in einem beschissenen Zustand ). Naja jedenfalls kann ich ja den Verdeckdeckel auf Knopfdruck öffnen aber beim letzten mal ist er fast oben angekommen einfach runtergeknallt. Habe dann hinten am Motor geguckt und da ist ein Gussteil gebrochen.

Siehe auf dem Foto die Stelle. Bekommt man das wieder hin mit einem Ersatzteil ( wenn möglich aus Stahl ) oder muss der Motor komplett neu ( bzw. gebraucht ). rein?

Problem 2. Auf dem Check Controll leuchtet Permanent die Bremsanzeige. Sie geht nach dem Start und dem ersten betätigen der Bremse aus aber nach dem 4-5 mal leuchtet sie durchgehend. Die Bremsleuchte Funktioniert aber.....wie sieht die Fehlerquelle aus bzw. wo liegt sie und wie kann ich sie beheben?

Problem 3. Bei mir hat neulich die Bremsverschleissanzeige in der Tacho geleuchtet bei Kurvenfahrten. Ich dachte die Bremskontakte sind Kaputt da die Bremsen fast neuwertig sind und so bin ich weiter. Am nächsten Tag beim Starten und der Kupplung treten blieb das Pedal unten. Ich den ADAC angerufen und der sagte mir das irgendwas an der Kupplung defekt ist...er kippte Bremsflüssigkeit auf ( welche ziemlich leer war und aber vor 7 Tagen neu nachbefüllt wurde ) doch es kam kein druck. Er wollte mich dann in de Werkstatt bringen doch ich liess den Motor erstmal laufen und es baute sich beim Pumpen wieder Druck auf. Aber es tropft unter dem Wagen beim Getriebe und die Flüssigkeit hält ca. einen Tag dann ist Schluss.

Ein Freund sagte mir es handelt sich um den Kupplungszylindergeber oder so ähnlich.....ist das Teil selbst zuverbauen oder muss eine Werkstatt daran? Kosten?

Problem 4. Kann es sein das durch defekte Tonnenlager der Wagen hinten extrem hängt? Haben ein No Name Fahrwerk verbaut und dazu noch Federunterlagen vom E36. Trotzdem hängt der Wagen extrem noch hinten? Kofferraum ist minimal belastet und das Fahrwerk ist 60/40....was könnte es für ein problem sein das der Wagen so hängt? Fahrwerk fährt sich ansonsten einwandfrei nur kann ich halt hinten nur 1 Person mitnehmen da es sonst hinten schleift ( 17 Zoll mit 45er Gummi verbaut ).

Problem / Frage 5. Was müsste ich für eine Komplett Lackierung eines Wagens ungefähr Investieren? Wagen ist zur Zeit Diamantschwarzmetallic und sollte wieder so oder in hellem Blaumetallic. Die Preise gingen beim Fragen unter bekannten von 1200€ bis 3500€. Wo muss ich mich ungefähr ansiedeln? Der Wagen hat Minimale Dellen bzw. Roststellen...

Frage 6. Habt ihr ein Foto von einem E30 mit einer Niere von einem 7er Bmw hierdrinnen bzw. jemand auf Comupter und würde mir das mal schicken? Bei meinem ist eine Niere vom 5er verbaut ( siehe Foto ) sieht so nicht schlecht aus aber ich habe gehört die vom 7er soll richtig gut dazu passen.

 

Hoffe auf eure Hilfe....besten dank schonmal

 

IM001060.JPG

IM001058.JPG

Link zu diesem Kommentar
Auf anderen Seiten teilen


Hi erstmal,

 

Problem 1: Schau mal ob du hier dein Teil wiederfindest:

http://static.bmwfans.info/images/epc/NzUzNF9w.png

 

Auf deinem Foto kann man leider recht wenig erkennen ...

 

Zu Problem 2 hatte hier jemand vor ein paar Tagen einen Wiki-Beitrag geschrieben: http://e30-talk.com/e30-wikipedia/t-bremsbelagverschleissanzeige-reparieren-43496.html#post415456

Alternative: Lampe ausbauen und Bremse selber checken!

 

 

Problem 4: Ich gehe mal davon aus das dein Fahrwerk es einfach schon hinter sich hat und dioe Federn sich soweit gesetzt haben das alles Brei ist ... Würde ich vermeiden damit zu fahren, sonst haust du dir bei ner Bodenwelle noch mehr kaputt. Ich denke der VD wird hier gleich wieder mit seinen Fahrwerktips auflaufen, ansonsten hilft da die Boardsuche zu gutem und erschwinglichem.

 

Zu Frage 6: Mit der Frage kannst du dir hier nicht nur Freund machen, es soll Leute geben die das schick finden aber naja ... Mein Tip: Bau die normale Chromniere ein, sieht mit Abstand am besten aus und ist am billigsten. Alles andere ist "Schweinenase" !!!

 

 

Gruß Phil

http://www.imgbox.de/users/pilly/sig2.png

 

[Heute 13:59] jannis320iM20: du weisst echt nichts, du nordische weichbirne :D

Link zu diesem Kommentar
Auf anderen Seiten teilen

Gast Living Colour

:eek: :eek: :eek: Was ist denn das? 5er Niere :-o

 

Zu Problem 1) Weiß ich persönlich keinen Rat, da ich kein Cabrio fahre. Manuelles Verdeck ist meiner Meinung nach immer besser, also behalten. ;-)

 

Zu Problem 2) Hört sich für mich nach einem defekten Sensor an. Einfach mal den Bremsbelagsensor tauschen.

 

Zu Problem 3) It's a mystery even to me.

 

Zu Problem 4) 17'' mit 245er (oder 145er? :D) inkl. No-Name Fahrwerk - da hast du deine Frage eigentlich selbst beantwortet.

 

Zu Problem 5) Bevor du eine Vollackierung startest, mach erstmal die Technik und das Fahrwerk vernünftig. Wenn du alle Teile ausbaust und nur die Rohkarosse dem Lacker gibst, dann sollten 1000 - 1500 Euro für eine mackellose (Standart-)Lackierung reichen. Effektlacke sind natürlich um einiges teurer, da wesentlich aufwendiger zu lackieren. Wenn du nichts auseinandernehmen willst/kannst, muss der Lackierer entsprechend viele Vorarbeiten treffen, um ordentlich lackieren zu können, das treibt den Preis in die Höhe ;-)

 

Zu 6) Die 7er Niere sieht dann noch "besser" aus als die jetzige 5er Niere ... :kotz:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Was die Boardsuche alles kann:

 

http://i13.ebayimg.com/08/m/000/8e/74/6b1e_19.JPG

 

7052d1137399386-e30-nierenumbau-im000913.jpg

 

7051d1137399386-e30-nierenumbau-im000856.jpg

 

7057d1137400128-e30-nierenumbau-cool_14.jpg

 

7056d1137400128-e30-nierenumbau-136_3648.jpg

 

 

Muss man dazu noch mehr sagen ???

 

Ich kann garnichts mehr sagen *würg* .... *wüüüüürg* .... *WÜÜÜÜÜÜÜÜÜRG* :kotz:

http://www.imgbox.de/users/pilly/sig2.png

 

[Heute 13:59] jannis320iM20: du weisst echt nichts, du nordische weichbirne :D

Link zu diesem Kommentar
Auf anderen Seiten teilen

Also @Pilly ich würde sagen Teil Nummer 6 ist das......

 

Und naja zu den Bildern....das erste oben finde ich garnicht so schlecht 8-). Achso Fahrwerk ist 2 Monate alt und hat ca. 2000km drauf...Rechnung ist mit dabei gewesen. habe für das Cabrio 1250€ gezahlt..

 

@Living Colour...was kostet son Teil?Sensor..........ne meinte mit 45er Gummihöhe.Habe so 215er drauf

Link zu diesem Kommentar
Auf anderen Seiten teilen

06 Schloss

1


0,235 89,60 € 51 25 8 106 981
http://de.bmwfans.info/__publishedContent/bmwfans.info/themes/default/__template_images/gray_line.png
06 Schloss

 

1

0,235 89,60 € 51 25 8 106 982

Wo der Unterschied zwischen den beiden liegt müssen dir die ETK Experten hier erklären ...

Zu dem Preis kommt noch 19% MwSt. druff ...

 

Gebbrauchte Teile für das Verdeck, speziell Teile die einem Verschleiß unterliegen wie deines sind nicht grade umsonst und sowieso schwer zu finden, also stell dich entweder auf eine lange Suche ein oder kauf es gleich neu.

 

Fahrwerk: Mein Tip "GT-Cupline" ??? ;-)

 

08 Bremsbelagfuhler

1


0,014 5,80 € 34 35 9 058 889

Das dürfet das andere Teil sein ... Aber auch da würd ich vor dem Neukauf nochma die Suche anstrengen, ich glaube mich zu erinnern das man das säubern kann ?!?!?!

http://www.imgbox.de/users/pilly/sig2.png

 

[Heute 13:59] jannis320iM20: du weisst echt nichts, du nordische weichbirne :D

Link zu diesem Kommentar
Auf anderen Seiten teilen

Dann fangen wir mal an:

 

Zu 1: Am Motor gibt es keine Einzelteile.

Da aber der Verdeckkastenmotor selten kaputt geht bekommt man da problemlos einen gebrauchten bei Ebay.

Original kostet das Teil mehrere hundert Euronen

 

Zu 2: Eventuell ist der innere Belag stärker runter, wie der äußere oder die Bremsscheibe ist runter und hat nen Grat.

Dann schleift der Geber nach den ersten Bremsungen wieder an der Scheibe und das Teil leuchtet.

Da muüssen die entsprechenden Räder (vorne links und hinten rechts) mal runter und nachgesehen werden.

Evtl. ist auch nur der Geber nach dem letzten Wechsel nicht getauscht worden und ist schon angeschliffen und kriegt Kontakt.

Vorletzte Möglichkeit wäre ein vergammelter Stecker und die

Letzte Möglichkeit ist ein Wackelkontakt an einem Widerstand im Kombi -> siehe Wiki

Also -> Prüfen

 

Zu 3: Besser Werkstatt.

Außerdem ist es nicht der Kupplugsgeberzylinder sondern der Nehmerzylinder.

Der Geberzylinder sitzt am Kupplungspedal im Innenraum und würde nach innen tropfen.

 

Georg

Mein E30 Cabrio ist hier zu sehen und der ganz offene Klassiker hier

Und wenns mal Probleme mit anderen BMWs außer dem E30 gibt kann man ja hier mal fragen. :-)

Link zu diesem Kommentar
Auf anderen Seiten teilen

Zu3: Das ließe ich auch in der Werkstatt machen, das System muss dann ja auch entlüftet werden. Bei der Gelegenheit ließe ich aber auch gleich noch die Kupplung tauschen.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Hallo,

 

hier meine Einfälle zu einem Teil deiner Problemen:

  • #3 Im Kofferraum sitzt das Lampenkontrollgerät, das "testet" die Beleuchtung indem es die Stromaufnahme der beiden Birnen miteinander vergleicht, deshalb muss auch bei den Bremslichtern immer erst die Bremse getreten werden. Das heisst, Du musst versuchen raus zu finden, warum das eine Breslicht mehr Strom braucht als das andere, z.B. korodierte Kontakte...
  • #4 Könnte es eventuell sein, dass nicht die Bremsbelagverschleissanzeige (O), sondern die Warnlampe für den Bremsflüssigkeitsstand ( ! ) leuchtet oder leuchtete? Dann wäre die Sache schon viel logischer: Durch den kaputten Kupplungsnehmerzylinder ist so viel Bremsflüssifkeit auf die Straße gelaufen, daß in der Kurve der Geber für die den Bremslüssigkeitsstand ( ! ) angegangen ist. Wenn doch die Bremsbelagverschleissanzeige blinkt, dann hilft das hier hoffentlich....

viele Grüße

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...