Zum Inhalt springen

ozi dave

Mitglied
  • Gesamte Inhalte

    15
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

0 Neutral

Über ozi dave

  • Rang
    Mitglied

Persönliche Angaben

  • Herkunft
    aachen
  • Bundesland
    Nordrhein-Westfalen
  • Geschlecht
    Mann
  • Mein BMW
    e30 cabrio
  1. Sollte die Funktion aber nicht einschränken? Funkenschlag usw
  2. Hallo, kann mir jemand sagen wofür genau die Runde schwarze Abdeckung ist die hinter dem Verteilerfinger sitzt. Und was wäre wenn etwas davon abgebrochen ist lg. Nr 14
  3. Ich hab falsch gemessen !! Danke trotzdem
  4. Hallo liebe e30 Besitzer ich habe Probleme mit dem Leerlauf und daher mal den Drosselklappenschalter ausgebaut um ihn durchzumessen.Verzeiht mir mein Ungeschick beim messen, jedoch bekomme ich keinen Wert bei geschlossenem Schalter(Bild 3) der Wert 0.00 ist nur bei PIN 3 -1 . Bei geöffnet.Alles andere zeigt nichts . Soll das so oder bin ich solch ein schlechter Elektriker? Oder hab ich den Fehler entlarvt ?? Lg
  5. Update, Er springt sehr schlecht an bzw garnicht. Sobald der Motor warm ist läuft er sauber ! Vor der Revision lief der Wagen einwandfrei. Jemand einen Tipp ? Kann’s das Steuergerät sein ?
  6. Danke aber ich denke das sollte so gehen. Vielleicht setzt ich einfach ein T stück in den vorhandenen schlauch und such mich da durch
  7. Ne Wasserpumpe habe ich noch, wäre cool wenn jemand ein Bild Posten kann wo man genau sieht wie der Schlauch zum Ausgleichsbehälter verlegt ist... Ich habe gedacht ich hätte die ganze scheis.. vom Vorbesitzer geändert aber naja. Die Hupe wurde auch komplett mit Kabelbaum entfern,Zwei verschiedene Bremssätteln,der Kat wurde ein geflext..
  8. habe die Wapu nicht getauscht ..hat aber 2 Anschlüsse.Wie bin ich dann 200km Autobahn gefahren.Der Vorbesitzer hat dann herumgebastelt aber warum ??Leider habe ich die Bilder vor dem Zahnriemen Wechsel nicht mehr. Bj 26.05.1988. wie sollte da der Kühlkreislauf aussehen? Laut Meiner Zeichnung brauche ich den Schlauch Nr.13 zum Ausgleichsbehälter und eine Wapu mit einem Anschluss um den KühlKreislauf zu vervollständigen Wie sieht Schlauch Nr 13 aus ?? Teile Nr ?? hat einer Bilder von dem Schlauch wie genau er verlegt ist bzw welchen ich tauschen muss falls ich den NFL Kühlkreislauf habe Danke
  9. Hat Ihre Wasserpumpe Zwei Anschlüsse ? meine ja und dass soll eig auch so sein nur der Ausgleichsbehälter ist dann falsch
  10. Hi ihr lieben ich habe ein Anliegen bezüglich meines Kühlers.. es handelt sich um ein Cabrio Bj 88. 320i 129Ps habe das Fahrzeug vor 2 Jahren über einen Türkischen E30 Club günstig Kaufen können ,da es als Schlacht Fahrzeug gedacht war. Nun einige Tausend Euro später ist er soweit Tüv fertig. Der Motor war augenscheinlich komplett, lief alles gut bis ich den Zahnriemen gewechselt habe. Dabei habe ich die Anschlüsse der Kühler Schläuche auf meinem Handy gelöscht..... Habe mit Pläne aus dem Netzt geholt nur finde ich meinen nicht bzw glaube das dieser verpfuscht ist Lieg ich richtig dass bei
  11. ozi dave

    elektrik spinnt

    ich schau mal nach thx
  12. bei meinem e30 funktionieren elek fensterheber,lueftung,scheibenWischer nur bei ausgeschaltetem motor ???
  13. ozi dave

    suche kabel hupe

    danke habe es nach 3 stunden suchen gefunden
  14. ozi dave

    suche kabel hupe

    wär ja schonmal n heisser tip wo genau die kabel am sicherungskasten raus kommen und wo genau sie entlanglaufen
  15. hi jungs ich hab mir ein m20 cabrio gekauft ( leider total verbastelt) bin mit allem fertig bis auf die elektrik .. suche die kabel fuer die hupe (hupe nicht vorhanden) moechte also eine neue einbauen der vorbesitzer hat alles raus geschnitten ( voll Idiot) man hoert nur das relai beim druecken ist nicht leicht da durch zu blicken da ich nur das dicke kabel an der lenksseule als ansatz hab allgemein hat die elektrik eine problem zb geht die lueftung und der fensterheber nur enn der motor aus ist.die lueftung geht auch nur auf 4
×
  • Neu erstellen...