Zum Inhalt springen

RealWinny

Mitglied
  • Gesamte Inhalte

    561
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    10,00 € 

Reputation in der Community

100 Ausgezeichnet

Über RealWinny

  • Geburtstag 02.04.1982

Kontakt

  • Skype
    RealWinny
  • Homepage
    http://www.gehring-music-media.de

Persönliche Angaben

  • Herkunft
    Hörenzhausen
  • Bundesland
    Bayern
  • Geschlecht
    Mann
  • Mein BMW
    E30 318i touring
  • Pannenhilfe
    ja
  • Beruf
    Messtechniker bei BMW
  1. Servus miteinand, ich habe ein für mich nicht exakt ortbares Rasseln/Rattern im Motorraum meines Z3s. Jaja, ich weiß, ist ja jetzt nicht wirklich ein E30-Thema. Der ein oder andere kennt sich ja aber vielleicht doch mit dem M52 aus. Eventuell ist das auch für die M42-Fahrer interessant. Das Geräusch tritt während der Warmlaufphase auf. In der Regel beginnt es so 1-2 km nach dem Start und ist bei betriebswarmen Motor wieder weg. Wenn der Motor so richtig heiß ist, kommt es wieder. Anbei ist eine Aufnahme aus dem Motorraum. Nach einem Gasstoß ist das Geräusch eigentlich ganz gut zu hören. Zuerst dachte ich, dass es die Kette ist. Der untere Kettenspanner ist schon getauscht, der obere noch nicht. Zuvor wollte ich mir mal Meinungen einholen. Vielleicht habt ihr ja eine Idee, ob es das sein könnte. Z3 Motor Rattern.mp3
  2. Ok, läuft wieder! Schade, dass Leiti83 sich nicht mehr gemeldet hat, aber sein Tipp war der goldene! Danke dafür! Anbei sind zwei Bilder der Platine. Auf dem ersten sieht man schön zwei Stellen, die etwas verbruzzelt ausschauen. Die linke ging ja noch, die rechte hatte aber am Digitalmultimeter keinen Durchgang mehr. Da das die Strippe ist, die zum gelben ATA-Stecker geht, passte das auch alles zusammen. Ich hab zunächst beide Stelle etwas gereinigt, und an der kritischen rechten Stelle kam mir schon das Leitermaterial entgegen. Ich hab dann einfach eine Strippe gezogen und den ganzen Bereich überbrückt. Vorsichtshalber das kurze linke Stück ebenso, bevor ich in ein paar Wochen wieder aufmachen muss. In diesem Sinne: Problem gelöst!
  3. @Leiti83 Nochmal die Frage: Welche Leiterbahnen waren da bei dir betroffen? Geht's da direkt um die Platine, die am Drehzahlmesser dran ist, die große, in die er gesteckt wird, oder die ganz unten an der Vorderseite? Danke!
  4. Sowas hab ich mir schon gedacht. Hab die Verkabelung gecheckt, und da passt eigentlich alles. Um welche Platine im KI geht es da? Hab grad nicht im Kopf, wie das KI innen ausschaut. Ist die Hauptplatine betroffen? Kann man da schnell aus nem Ersatz-Kombi eine tauschen?
  5. Sicherungen waren's bei mir schon mal nicht. Hab eben alles durchgemessen. Jetzt bau ich mal das Kombi aus!
  6. Alles klar. Danke schon mal! Ja, Temp.-Anzeige und Tankuhr gehen. Ich geh dann mal Sicherungen gucken...
  7. Geschaut hab ich schon. Und gerüttelt und gezogen. Hat alles nix gebracht. Gibt es denn anschlusstechisch einen Zusammenhang zwischen DZM und ATA? Die 7,5er Sicherung hab ich vorsichtshalber getauscht. Aber die Handschuhfachbeleuchtung geht ja, und die sollte laut Anleitung zusammen mit der Uhr auf dieser Sicherung sein.
  8. Hi zusammen, hab mir gestern eine neues Radio ins Auto gebaut und seitdem gehen der Drehzahlmesser (nebst Verbrauchssanzeige) und die ATA nicht mehr. Bei der ATA geht auch wirklich gar nix mehr - keine Uhr, kein nix, einfach kein Saft. Ist das ein dummer Zufall oder gibt es einen Zusammenhang. Kann ich irgendein Kabel erwischt haben? Thanx!
  9. Geht mir fast ähnlich. Ich glaube, mit mir hätte der Staat dann auch eher mehr verdient, als jetzt. Ich hätte mehr Kisten zugelassen als jetzt, was mich etwas mehr gekostet hätte, aber ich hätte deutlich mehr davon gehabt! Naja, hilft nur noch reich werden! Übrigens, in einer der letzten Autobild stand drin, dass das Wechselkennzeichen erst Mitte 2012 kommt. Wird wohl noch ein bissl dauern, bis die Theorie zur Praxis wird!
  10. Kauf doch so ein Ding einfach in der Bucht.
  11. Der Gong sitzt unter der oberen Fußraumverkleidung auf der Fahrerseite. Wenn du aber keinen BC oder ne ATA hast, hast du wahrscheinlich auch keinen Gong. Den kriegt man aber recht problemlos. In der Bucht gibt's schon so Plug-and-play Sachen. Bei mir war ne Anleitung dabei, in der erklärt war, wo der Spaß angeschlossen gehört. Das waren drei oder vier Kabel, die man mit Stromdieben mit dem Fahrzeug verbindet. Wobei ich im Nachhinein das nicht mehr mit Stromdieben, sondern eher mit Quetsch- oder Lötverbindern machen würde. Ab und zu fallen die Stromdiebe leider aus.
  12. Ich hab den bei Ebay mal als Suchanfrage gespeichert gehabt. Ab und zu taucht mal einer auf. Ein Schnäppchen macht man da allerdings nicht! Ich würde dir zu einem Nachbau raten, bekommt man für ein paar Euro. Einfach an den Gong anschließen und gut ist's!
×
  • Neu erstellen...