Zum Inhalt springen

Drehzahlbegrenzer setzt ein bei 5500


3erMeyer
 Teilen

Empfohlene Beiträge

Also Auto ist ein 320i von 89 mit ca. 207 tkm. Verbaut ist auch ein TwinTec.

 

Bei ca. 5500 rpm setzt der Begrenzer kurz ein um dann bei gehaltenem Gaspedal komplett bis ca. über 6200 rpm weiterzudrehen ohne Murren.

 

Bemerkt habe ich es im 4. und 5. Gang, die unteren Gänge drehe ich eigentlich nicht so aus aber dürfte ähnlich sein.

 

Was´n das? 8-/

 

mfG

Peter

mfG

Peter

 

 

Ey ..... guck da hin!

Link zu diesem Kommentar
Auf anderen Seiten teilen


Kipphebel eingelaufen...........

Jepp,gut möglich ,hatte ich beim 320,neue rein und alles prima.Mußte allerdings auch die Nocke tauschen. :eek:

Und tut mir mal die Seele weh,dann fahr ich offen BMW. :drive:

banner~redcab0302.jpgIMG_20170508_131442.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Check doch mal den OT-geber.

bei mir hatte sich das Ding mal losgerüttelt und hat dann bei beliebieger Geschwindigkeit den Begrenzer ausgelöst...

Gruß ausm Norden

 

Beemer

Allet für den 3er - allet für'n Club :smbmw:

KLICK zum 3er Club E21E30

KLICK zum Stammtisch Bremen

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 4 Wochen später...

So.

 

OT Geber ist fest und wackelt nicht.

 

Zündkabel durchgemessen, alle ca. 5,7 kOhm mit Stecker.

 

Zündkerzen zeigen ein vernünftiges Bild.

 

Nahezu alle Stecker abgezogen, gereinigt, Kontaktspray rein, drauf.

 

Auffallend, wenn der Motor kalt ist springt er schlecht an. Mit etwas gehaltenem Gaspedal springt er sofort an und knattert kurz auf weniger als 6 Zylindern ... das gibt sich innerhalb von einer Sekunde. Vermutung: tropfende Einspritzventile und/oder Drosselklappe und hat mit dem oben beschriebenem Phänomen nix zu tun.

 

Wenn er warm ist macht er obige Zicken, ist wie ein Begrenzer (nur brutaler). Mal bei 5500 rpm, mal auch gerne bei 4000 rpm. Ich habe das Gefühl, daß er es gerne eher unter Volllast macht als bei langsamer Hochbeschleunigung.

 

Der Motor dreht nach dem kurzen Stopper ganz normal in den Begrenzer im 5. Gang und das in den Kasseler Bergen (bergrunter und Geraden) auf der A7 :sabber: deshalb scheidet für mich ein mechanischer Defekt im Kopf aus.

 

Jetzt schaue ich mir noch die Drosselklappe, LMM und evtl. die Nockenwelle an oder der OT Geber ist ganz tot.

 

More ideas? Steuergerät?

 

mfG

Peter

 

PS. Oder mein Lieblingsfeind TwinTec fliegt raus. Seitdem das Teil drin ist macht der tolle Motor Zicken.

mfG

Peter

 

 

Ey ..... guck da hin!

Link zu diesem Kommentar
Auf anderen Seiten teilen

Bei mir war mal das Steuergerät kaputt. Immer wenn es warm geworden is hat es Aussetzer gegeben oder der Motor ging auch öfter mal ganz aus. War auch wie son Ruck beim Begrenzer. Keine Ahnung ob, das dass bei dir auch sein kann.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...