Zum Inhalt springen

M40 geht plötzlich aus


hoeflerrr
 Teilen

Empfohlene Beiträge

Also Jungs und Mädels

Folgendes: Mein M40 is mir während der Fahrt scho paarmal ausgegangen. Etz in letzter Zeit häuft sich des, immer des gleiche Schema- ich hab ihn gepresst und rolle an die Ampel hin und auf einmal geht er aus.

Er springt auch schlecht an, was heisst: Ich dreh den Schlüssel rum, er springt kurz an, geht auf 1000upm und sofort wieder aus. nach ca. 3 Versuchen klappts dann.

So: Er stinkt nach Sprit. Habe vorgestern die 2 Schläuche zur Einspritzleiste gewechselt, keine Verbesserung. Auch die Einspritzventile sind ziemlich neu. Habe sie mal gereinigt mit diesem Ultraschalldingens.

Kann es sein, dass meine Benzinpumpe im Sack ist?

Ich mein: ich hab noch eine, aber ich will se net auf blöd tauschen, wenns evtl. was anderes ist?

 

Gruß Christoph

Gruß Christoph

Link zu diesem Kommentar
Auf anderen Seiten teilen


Denk mal das es 100% was mit der Benzinversorgung zutun hat. Ich würde die mal wechseln und mal schauen ob es daran gelegen hat. Und wenn nicht weisst du das es nicht die Pumpe war da lichten sich schon die Fehlerquellen d^-^b Mfg RaVe

tiocfaidh ar la

Link zu diesem Kommentar
Auf anderen Seiten teilen

hmmmmmm hmmm hmmmm....8-/.... der M40 wieder...

 

Leerlaufregler, Luftmengenmesser und temperaturfühler..... sind berühmte dinger die spinnen beim M40 und die tollsten fehler bilder zeigen....

Cinis Cinerem, Pulvis ad Pulverum.

Cum diabolus regit, omnia licent

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

:D eben, der M40...

Gut, werd des Dingens demnächst mal tauschen

LLR, LMM sind ja schon gegen gute gebrauchte getauscht worden. Des einzige was noch "alt" an dem Motor is, is der blaue Temp. Fühler.

Den werd ich mal noch durchmessen, weil ne Fehlerspeicherabfrage hat ja auch nix ergeben...

Also danke, mal schaun obs an der Pumpe lag.

Schönes Wochenende!

 

Gruß Christoph

Gruß Christoph

Link zu diesem Kommentar
Auf anderen Seiten teilen

asooooo, naja gut wenn du schon die teile getauscht hast dann gehts natürlich schon in richtung temp fühler oder so....

und mach dir keine hoffnung.... sowas zeigt die fehlerspeicherauslese net an.....

hatte auch die hoffnung damals gehabt..... :motz:

Cinis Cinerem, Pulvis ad Pulverum.

Cum diabolus regit, omnia licent

 

Link zu diesem Kommentar
Auf anderen Seiten teilen

wenn er ausgeht und nach Sprit stinkt, aber die beiden Schläuche dicht sind wird er wohl sehr zu fett laufen. Glaube nicht, dass es an der Benzinpumpe liegt.

Wie gesagt blauer Tempfühler, LLM oder Lambda tippe ich.

Ich habe noch nie Fahrerflucht begangen; im Gegenteil, ich mußte immer weggetragen werden.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Naja ich brauch die Nummer aber, weil unser uralter Teilefuzzi weiss da net Bescheid und der bestellt mir garantiert wieder genau den falschen von den beiden ;)

 

Gruß Christoph

Gruß Christoph

Link zu diesem Kommentar
Auf anderen Seiten teilen

  • 4 Wochen später...

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...