Zum Inhalt springen

Springt nicht mehr an .. Batterie?


Firstclass
 Teilen

Empfohlene Beiträge

Hi!

 

Hatte eigentlich nach dem Laden der Batterie gehofft, dass ich diesen Eintrag nicht verfassen muss, nun hab ich allerdings wieder das selbe Problem und deshalb hier der Thread:

 

Also es fing damit an, dass ich morgens ins Auto bin und irgendwie lief das Radio, obwohl ich es am Vorabend ausgestellt habe. Naja, hab mir kaum was gedacht, weils normal nix ausmacht, dass das Radio über Nacht an ist.

Aber ist trotzdem nicht angesprungen. Wenn man dann mal öfter versucht hat zu starten, hat der Motor noch nicht mal nen Geräusch gemacht, kam nur dieses *klackklackklackklackklackklackklackklackklack*

 

Nach dem Überbrücken und anschließendem Fahren am nächsten Morgen das selbe. Wieder das Radio an ( obwohl ichs definitiv ausgemacht habe ). Und wieder lässt er sich nicht starten.

 

Reaktion: Radio ausgebaut, Batterie über Nacht aufgeladen.

Am nächsten Morgen angesprungen. Jetzt stand er mal übers Wochenende bestimmt 40h und ist daraufhin wiederrum trotz ausgebautem Radio nicht angesprungen.

 

Habe mal mitm Multimeter gemessen:

 

Nach dem Aufladen = 13,5V

1 Tag später = 12,5V

 

Wir haben auch ne große Batterie:

 

Arktis 88Ah 400A Alter: 4 Jahre / 30000 km meist Kurzstrecke

 

Bevor ich jetzt eine neue Batterie kaufe, wollte ich mal nachfragen ob es evtl. noch an etwas anderem liegen kann, ob ihr das Problem kennt.

 

Wenns an der Batterie liegt wollt ich mir dann folgende holen:

 

Speed+Go 88Ah aber 640A für 75 Euro beim Bauhaus. Laut Artikelnummer scheints nur nen andres Label der Arktis Batterie zu sein. Sind nämlich gleich ( 58827 ).

 

Laut Handbuch ist für den 325i ( ich hab den 325e ) 65Ah vorgeschlagen, aber ich dachte es kann ja nicht schaden eine größere Batterie zu kaufen.

 

Hoffe ihr könnt uns helfen.

 

Danke im Voraus,

 

Simon

Link zu diesem Kommentar
Auf anderen Seiten teilen


hmmm, wenn du schon ein multimeter hast kannst ja mal den "Kriechstrom" messen(batterie abklemmen und multimeter dazwischen halten(glaub so bis 0,1Ah ist normal) aber nicht starten :-).

Hast du eine Batterie mit so verschraubungen oben, wenn ja aufdrehen und gucken ob der wasserstand über den metallplatten ist(sonst mit destillierten wasser nachfüllen 0,5cm über metallplatte). Evtl hat dein batterie nen inneren Kruzschluss zwischen den einzelnen bleiplatten wegen zwecks deren ablagerungen-->evtl sanft schütteln damit sich die ablagerung gleichmäßig verteilt)

12,5 Volt ist ein guter wert.

Ne größere Batterie kann nie schaden, nur länger hält die auch nicht.

Bin aber nicht im Klugen bis wieviel rein passt.

Biete:

-=Led-Umbau in Wunschfarbe für elfh Schalter=-

einfach anfragen

 

Suche: e30 Frontblech NFL LACHSSILBER

Link zu diesem Kommentar
Auf anderen Seiten teilen

Wenn der Magnetschalter im Anlasser nur noch *klackklackklackklackklack* macht, ist die Batterie zu weit entladen, um den Anlasser zu drehen. Ganz typisches Zeichen beim E30.

 

 

Das Radio würd ich in die Tonne treten bzw. wenn noch Garantie drauf ist, es umtauschen.

 

 

Möglicherweise hast du aber noch einen anderen Verbraucher, der dir unbemerkt über Nacht die Batterie leer saugt.

Um das rauszufinden, musst du eine Ruhestromprüfung machen. Die erklär' ich jetzt aber nicht von vor bis hinten. Das sollte auch so in den Weiten des Internets zu finden sein.

 

 

Ein 4 Jahre alte Batterie, die nachweislich nur Kurzstrecke gesehen hat, würd ich persönlich auf keinen Fall mehr einbauen. Die hat's so gut wie hinter sich.

Durchschnittsalter von Batterien beträgt 4-5 Jahre. Manche machen nur 2 (z.b. wenn nur Kurzstrecke) andere machen 7 oder 8 Jahre.

Das ist stark vom Fahrzeug, dem Einbauort der Batterie, den Fahrzyklen usw usw usw abhängig.

 

 

 

Kanns sein, dass du hauptsächlich Kurzstrecke fährst???

--------------------------------------------------

"I stand here paralyzed

I've realised

There's nothing

without you!"

--------------------

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja, hauptsächlich Kurzstrecke.

Ich: 8km

Meine Mutter ( die auch noch sehr oft fährt ): 1,5km

 

Ich weiss, eine Schande für einen 325e.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ist deine Kofferraumklappe richtig eingestellt?? Is nur so ne Vermutung, weil ich glaube daran lags bei mir auch mal. Bei mir verstellt sich die Einstellschraube am Schloss von zeit zu zeit und dann is die klappe immer weiter oben. Wenn die dann zu weit oben ist wird der Kontaktschalter nicht gedrückt und das Kofferraulicht bleibt an.

Hab ich auch gesehen, als ich letztens meinen tepich zum saubermachen (übrigens ne scheiss abreit;) ) rausgebaut hab, da hab ich durch die Skisack öffnung des licht im kofferraum gesehen,. obwohl der deckel zu war.

 

 

also vielleicht vorm Radio weg werfen erstmal danach gucken.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja, hauptsächlich Kurzstrecke.

Ich: 8km

Meine Mutter ( die auch noch sehr oft fährt ): 1,5km

 

Ich weiss, eine Schande für einen 325e.

 

 

Siehst, das hab ich vermutet.

Dann rate ich dir zu einer kleineren Batterie. 65Ah reichen dem E30 auch.

Gerade bei Kurzstrecken wird die 88Ah Batterie u.U. nicht vollständig geladen und das verkürzt die Lebensdauer der Batterie erheblich.

 

Noch dazu ist die 65er preiswerter und leichter. Sparst du sogar noch Benzin ;)

 

 

Eine Ruhestromprüfung kann in so einem Fall nie Schaden.

Ich denke mal du hast dazu was gefunden.....?!

 

 

also vielleicht vorm Radio weg werfen erstmal danach gucken.

 

Wenn sich das Radio selbstständig einschaltet, ist definitiv im Gerät was defekt.

Die Möglichkeit eines "heimlichen Verbrauchers" besteht, wie gesagt.

--------------------------------------------------

"I stand here paralyzed

I've realised

There's nothing

without you!"

--------------------

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ja so ähnlich geht es mir auch, durch das Kurzstreckenfahren brauch ich alle 2Jahre ne neue Batterie,auch die Anschaffung einer Varta hatte nix gebracht,jetzt fahr ich Standartbatterie und wechsle wieder nächstes Jahr dann.

Und tut mir mal die Seele weh,dann fahr ich offen BMW. :drive:

banner~redcab0302.jpgIMG_20170508_131442.jpg

Link zu diesem Kommentar
Auf anderen Seiten teilen

Die Möglichkeit eines "heimlichen Verbrauchers" besteht, wie gesagt.

 

 

 

Ganz sicher sogar. Geht ja garnicht anders! Deine Batterie ist nicht mehr so gut,ok,aber sie funkt noch. Also kann es nur an einem Abnehmer liegen!

 

 

Motor aus,Motorhaube auf,Minus Pol von der Batterie Weg,und Messgerät dazwischen Hängen,dann hat man Gewissheit. Dann auf die Suche "wer der Verbraucher" ist,im Schlimmsten Fall,Sicherungen nacheinander Rausziehen!

 

 

Mfg

Gute E30 Fahrer kommen in den Himmel,

Schlechte kommen Überallhin!:drive:

Link zu diesem Kommentar
Auf anderen Seiten teilen

Aber deinen Multimeter dabei auf Ampere stellen. Sonst tut sich nix.

 

Aber mit dem messen is des auch sone Sache. Ich sag da immer. Wer misst misst mist, und wer viel misst misst viel mist. :-D

http://www.ballettschule-graf.de/1stmaster.jpg

 

 

So long ...

Andi

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Lädt...
 Teilen

×
  • Neu erstellen...