Zum Inhalt springen

Marcel258

Neues Mitglied
  • Gesamte Inhalte

    5
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

1 Neutral

Über Marcel258

  • Rang
    Neues Mitglied

Persönliche Angaben

  • Herkunft
    Österreich
  • Bundesland
    keine Angabe
  • Geschlecht
    Mann
  • Mein BMW
    BMW E30 Cabrio

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Danke für euere Hilfe. Problem habe ich gelöst. Da der Anlasser gedreht hat, habe ich vermutet dass die Batterie in Ordnung sein würde. Habe jedoch gestern mal die Spannung gemessen. Die ist beim Starten zusammengebrochen -> kein Funke kein Sprit. Neue Batterie rein -> startet wieder normal.
  2. Habe jetzt kontrolliert, ist auch kein Zündfunken vorhanden. Kurbelwellensensor hat einen Innenwiderstand von 570 Ohm. kann dieser trotzdem defekt sein ? hättet ihr noch ideen was ich schauen könnte ?
  3. Alles klar danke. werd es mir heute am abend gleich ansehen.
  4. Nein, hab das Relais kreuzgetauscht und auch ein neues probiert.
  5. Hallo, Habe bei meinem E30 325i Cabrio Bj:88 ein Problem mit der Benzinpumpe. Bin am Vortag noch ohne Probleme gefahren - plötzlich ging er nicht mehr an. Die Benzinpumpe funktioniert nur wenn ich das Relais brücke. Ich vermute ein Problem mit dem Massesignal vom Steuergerät. kann dieses zu „schwach“ sein ? was kann ich hier noch prüfen um dieses Problem zu lösen ? Gruß Marcel
×
  • Neu erstellen...