Zum Inhalt springen

Leif2

Neues Mitglied
  • Gesamte Inhalte

    29
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

100 Ausgezeichnet

Über Leif2

  • Rang
    Mitglied
  • Geburtstag 18.03.1978

Persönliche Angaben

  • Herkunft
    Essen
  • Bundesland
    Nordrhein-Westfalen
  • Geschlecht
    Mann
  • Mein BMW
    320i
  • Pannenhilfe
    ja
  1. Wow, herrliches Cabrio! Ich find weiße E30 sowieso am schönsten;-) Tja und zu dem letzen Bild fehlen mir jetzt die Worte. Der pure Horror.
  2. Hallo Leute, hab mal eine Frage zu der Inspektionsanzeige. Bleiben die grünen LED´S dauerhaft an oder sollten sie nach einiger Zeit aus gehen , so wie beim E36? Hab jetzt eine neue (gebrauchte) SI-Platine verbaut aber von MotoMeter mein Tacho ist allerdings von VDO und die grünen LED´S sind dauerhaft an ist das normal so??? Danke für Antworten
  3. ich denke mal, der ist so zwischen 500 und 1000 Euro anzusiedeln wobei die 1000 Euro schon ein "Liebhaber" Preis ist. Das Hauptproblem ist das der Wagen keinen Kat hat (keine Grüne Plakette) und so gut wie nicht mehr zulassungsfähig ist, es sei denn jemand zahlt die Steuern für zwei liter ohne Kat. Mann könnte ihn natürlich auch noch bis 2013 wegstellen und dann ein H-Kennzeichen beantragen, im original Zustand ist er ja, aber das machen dann nur echte Liebhaber. Viel Glück beim Verkauf
  4. Felgentechnisch würd ich auch BBS RS favorisieren aber über Alpina`s oder AC Schnitzer jeweils in 16 zoll könnte man auch nachdenken. TSW Hockenheim glaub ich, sehen auch nicht verkehrt aus.
  5. Originale oder komplett rote Rückleuchten fänd ich auch schöner! Diese Rückleuchten find ich nicht so passend, aber ist ja Geschmackssache.
  6. Ich bin gerade dabei meinen Tacho auseinander zunehmen weil meine Inspektionsanzeige nicht funktioniert. Ich hab einen 1987er 320i NFL und auf der SI-Platine sind Varta Akkus verlötet. Hab mich neben meinen Computer gesetzt und auf E30.de die Anleitung zum Austausch der Akkus aufgerufen und musste jetzt mit schrecken feststellen das bei mir gar keine LED`S verbaut sind:eek: Wie kann das sein? Die Inspektionsanzeige war doch Serienmäßig beim E30 oder? Bekommt man diese LED`S einzeln oder muss ich mir jetzt einen kompletten Tacho besorgen? Hat jemand diese LED´S noch rumfliegen aus einem Schlach
  7. Da kannst du den Sommer doch noch richtig geniessen, mit der Maschine und dann natürlich offen:sonne:. Hab auch noch einen Fächer liegen, den wollte ich eigentlich in den nächsten 2-3 Wochen eingebaut haben mal schauen wanns so weit ist. Vielleicht sieht man sich mal in Essen. (weiße Limo mit weißen AC Schnitzer Felgen)
  8. Wow, schöner Motor! Wann ist der denn eingebaut ? Den würd ich gern mal live erleben!
  9. BMW Niederlassung Düsseldorf Classic Center, wusste gar nicht das die so was haben, aber gut zu wissen;-) Dann viel spass mit deinem E30! Meiner läuft weiter hin super nach dem Wechsel der Einspritzleiste.
  10. Ja war beim Kaltstart. Reichlich orgeln und leicht gas geben dann kam er. Wenn er warm war gings eigentlich normal. Besorg dir eine gebrauchte Leiste mit den Ventilen dran aber achte auf die Farbe der Ventile da gibts verschiedene. Ich habe die weissen drin. Vorm Einbau eine Nacht in Benzin einlegen, dann einbauen. Neu kostet ein Ventil über 100 euro.
  11. Könnten die Einspritzventile sein. Dein Problem hatte ich auch. Alles mögliche gewechselt und zum Schluss warens halt die Ventile . Achte mal drauf ob er kurz nach dem Anspringen ein kleines Wölkchen hinten raus bläst, wäre dann ein Indiz für die Ventile.
  12. Schau mal bei Sandtler.de und hol dir die von Powerflex die halten länger.
  13. So ich glaub das wars! Hab die Leiste gewechselt und der Motor ist sofort angesprungen! Vorher musste ich auch immer leicht gas geben, daß muss ich jetzt nicht mehr. Zwei oder Drei Anlasser umdrehungen und er läuft. Ich hoffe das das jetzt auch so bleibt, sonst kommt bald der große Umbau;-)
  14. Hallo, hab das gleiche problem und bin schon so gut wie alles durch. Kerzen Verteiler Luftmengenmesser usw. hab mir heute eine gebrauchte (neue Einspritzdüsen sind ja kaum zu bezahlen, ich glaub über 100 Euro stück) Einspritzdüsenleiste besorgt und baue sie morgen ein, hoffe das es was bringt sonst weiss ich auch nicht mehr weiter. Wenns was gebracht hat meld ich mich nochmal
  15. Hallo, also meine Inspektionsanzeige zeigt mir gar nichts mehr an, ist komplett tot. Woran liegts??? Habe mal eine andere Tachoeinheit angeschlossen da funktionierte die Inspektionsanzeige. Ansonsten funktioniert aber alles an der originalen Tachoeinheit. Wie bekomme ich die Anzeige wieder ans Laufen? Habe mal von einem Akku im Tacho gehört gibts den? Und wofür ist er da?
×
  • Neu erstellen...