Zum Inhalt springen

hor_01

Mitglied
  • Gesamte Inhalte

    27
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Reputation in der Community

100 Ausgezeichnet

Persönliche Angaben

  • Bundesland
    Rheinland-Pfalz
  • Geschlecht
    Mann
  • Mein BMW
    325i Cab. M-Technik II - 1991
  • Pannenhilfe
    ja
  • Beruf
    Angestellter

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Nach etwas nachdenken, hätte ich auch selbst drauf kommen können. Konnte eigentlich nur die Bremse sein. So war es dann auch. Ein Bremsbelag der Handbremse hinten rechts hat sich in der Trommel gelöst und verkeilt. Nachdem ich die Scheibe runtergemacht habe, ist mir das Teil schon entgegengefallen. Komplett zerbröselt. Aber nach der Standzeit kein Wunder.. Trotzdem Danke für die Hilfe und Tipps!!!
  2. Diff und Kardanwelle trennen ist nicht mal eben in 2 Min. erledigt.. Mit den Rollbrettern ist keine schlechte Idee! Die könnte ich mir zumindest zum reinrollen borgen... Danke für den Tipp!!!
  3. Hallo in die Runde, hab gestern mein E30 Cab wieder bekommen. War seit 2004 eingelagert uns soll jetzt weg. Wollte es grad in die Garage schieben und ein paar gescheite Bilder von innen machen. Der Nehmerzylinder ist defekt, da das Kupplungspedal nicht zurück kommt (hatte ich schon mal bei einem anderen E30). Beim reinschieben ist er abrupt stehen geblieben obwohl kein Gang mehr drin ist??? Lässt sich 2-3 cm Rollen und dann blockiert irgendwas. Hat jemand ne Idee?? Wie kann ich das lösen so dass ich den Wagen zumindest rollen kann? Danke!!!
  4. Sorry, aber doofe Frage. Kann mir einer mal helfen was für ein Nummer der Temperaturgeber (blau) denn genau hat??? Möchte nicht den falschen bestellen. Hab die passende ETK-Karte hochgeladen.
  5. Sicherungn Nr. 20 hab ich mir als erste angeschaut. Relais K7 war mir jetzt neu, von daher werde ich jetzt durchmessen und hoffe den Fehler bald zu finden... Danke Jochen!
  6. Der Temperaturgeber wird jetzt mal getauscht, der mit dem blauen Stecker... Wollte heute noch mein Gebläse reparieren. Das läuft mal einwandfrei und dann mal wieder nicht. Alles tot, alle Stufen. Nix geht mehr und dann auch während dem Fahren geht die Lüftung wieder. Aber meistens funst nix mehr und das bei dem Wetter. Wir hatten heut Morgen -15°C. Alles getauscht: 1. Lüftermotor 2. Lüfterschalter 3. Vorwiderstand (obwohl eigentlich nicht kaputt sein dürfte) Ergebnis: Lüftung immer noch tot!!! aaaaaaaaaaaaaaahhhh, was soll ich denn jetzt noch tauschen??? Kann das jetzt ein Kabelbruch sein???
  7. Wo ist das Thermostatgehäuse??? Kein Plan???
  8. Also, der Benzindruckregler ist es schon mal nicht. Hab zwar einen mit 3,0 statt 2,5 Bar drin gehabt, aber Problem ist immer noch das gleiche. @Timo: Danke für den Tipp, hab versucht das Ding mal rauszuschrauben. Sitzt ja direkt in der Nähe vom Benzindruckregler neben einem Fühler mit einem braunen Stecker unter der Ansaugspinne. Allerdings hab ich den auf die schnelle nicht rausbekommen. Braucht man da noch Spezialwerkzeug??? oder muss ich die ganze Spinne mit Einspritzung abbasteln??? Und das bei dem Wetter...
  9. Ich befürchte auch das dies nicht die alleinige Ursache des Problems ist, aber hab auch noch nen M20B25 Cab. ohne diese Probleme in der Garage stehen und der Regler ist ja flott gewechselt. Bin mal gespannt, ob er nachher anspringt....
  10. Servus zusammen, ohne lange rumzureden, das wichtigste in Kürze. 320i, M20, Bj. 1990 mit Motorschaden (Zahnriemen gerissen) gekauft und Spenderherz verpasst ==> Mein Winterauto, alles gut soweit. Allerdings hat er Startprobleme und zwar derzeit wenn er über Nacht steht. Vorher immer mal sporadisch Probleme beim Starten, sprich länger georgelt und gelaufen isser. Spritverbrauch im Normbereich 8-10ltr. Jedenfalls springt er jetzt nur am nächsten Tag an, wenn ich des Benzinpumpenrelais raus ziehe und dann orgel bis er anspringt. Pumpenrelais wieder rein und läuft. Danach springt er auch den Rest des Tages an, allerdings kein optimales Startverhalten. Ergo, bekommt er zu viel Sprit. Kerzen hab ich mir angeschaut, alle rehbraun i. O. Morgen werde ich mal den Benzindruckregler tauschen und hoffen das es daran liegt. Geht ja verhältnismäßig flott... Falls es der Druckregler nicht ist, bin ich mit meinem Latein am Ende... Daher wäre ich für einen Tipp hinsichtlich der Fehlersuche, d. h. der Reihenfolge der Fehlersuche ganz dankbar. Was soll ich als nächstes prüfen bzw. prüfen lassen. Merci vorab... Was freu ich mich schon, bei -10°C Regler wechseln und mein Gebläse macht auch Probleme. Dafür mach ich aber einen anderen Threat auf.
  11. hor_01

    vin-abfrage

    Hey zusammen, würde mich auch interessieren was für eine "Sonderausstattung" mein Cab ab Werk hatte und vor allem ob alles noch vorhanden ist? Fahrgestellnummer: WBABB11030JB42067 Vorab besten Dank. VG Patr.
  12. Jungs, Ihr seid die besten! Danke nochmal für die prompten Infos. Das hat mir schon geholfen und mit der Tür - da ist ja richtig arbeit angesagt - hab die Info gefunden. Hab auch schon Ersatz "Stoßleisten" - jetzt kenn auch ich mal den Unterschied - aber die sind auch schon etwas "na ja nicht mehr ganz die neuesten" - vermute mal das die neuen vom freundlichen auch wieder ein kleines vermögen Kosten. Wenn man mittlerweile die Preise aus dem ETK mit den realistischen Preisen vergleicht kann man bei vielen Teilen locker nochmal 100% draufschlagen. Ist jetzt schon der dritte e30 und ich hab noch nie eine Kiste gehabt an der soviel kaputt ist! Aber soll perfekt werden! Pics folgen!!!
  13. Beispielsweise dass Teil wo der Blinker drin sitzt - kann man prima abmachen wenn die Stoßstange demontiert ist - ist nicht lackiert und es sieht auch bei "WolfmanE30 roten E30 Cab" auch nicht aus als wenn dieses Teil lackiert wäre! Oder irre ich da - hinten genau das selbe Teil
  14. Besten Dank für die Infos - NFL /VFL - Unterschied kenn ich. Die Stoßfänger sind jedoch zwei bzw. dreigeteilt und mich würde interessieren ob die vom Werk aus komplett oder nur teillackiert sind? hab grad mal ein paar Pics geschossen - z. zt. regnet es ja grad mal nicht kann keine Pfeile anbringen aber ich denke Ihr wisst schon was ich meine.
×
  • Neu erstellen...