Zum Inhalt wechseln

Foto

Mein 325e - Vorstellung und Fragen

- - - - -

  • Bitte melde dich an um zu Antworten
26 Antworten in diesem Thema

#21
OFFLINE   gt600

gt600

    Mit-Glied Geschlecht

  • Mitglied
  • 832 Beiträge
Galerie anzeigen Galerie Unterstützer
    Herkunft: Rostock Bundesland
  • Mein BMW: 325e vVfl, 328i ex 318is, 330d e46

Herzliches Willkommen auch von mir.

Endlich mal wieder einer mit nem vVFL Eta. :daumen: Pass bitte auf die Stoffe deiner Sitze auf. Die sind nach den Jahren

sehr empfindlich geworden. Ich spreche da leider aus Erfahrung. Auch wenn er laut Vin die Sportsitze nicht ab Werk

hatte, ist die Polsterung 0151 Pacific die richtige in deinem Eta.

 

Zum CO Wert kann ich dir sagen das da die 122PS Eta etwas zickig sind. Es muss schon so ziemlich alles stimmen.

Wie hoch war der Leerlauf? Wenn der Motor noch im Kaltstart läuft, wird er keine Werte bringen. Für die Umschaltung

von Kalt auf Warmlauf ist ein Temperaturschalter im Thermostatstutzen verantwortlich. Dieser schliest ab 45°C Kühlwasser

den Kontakt. Ist der von Vorn gesehen 2te Temperaturschalter mit den beiden einzelnen Kabeln dran. Halte die einfach

mal zusammen. Die Drehzahl muss dann merklich abfallen. Lambdasonden sind nach den Jahren und der Standzeit auch

meist blind.

 

Kannst ja mal rein schauen, vielleicht helfen Dir ein paar Bilder oder Sachen die ich an meinem Eta gemacht habe schon

weiter... https://e30-talk.com...auf-die-straße/

 

Ich mach die Vin mal komplett.

 

WBAAB510401229041
typeCode 1251
type 325E (EUR)
series E30 ()
serie 3
bodyType LIM
steering LL
doors 2
engine M20
displacement 2.70
power 90
drive HECK
transmission MECH
color ARCTISBLAU METALLIC (045)
upholstery (0151)
prodDate 1985-07-02

00000 WAERMESCHUTZGLAS GRUEN, RUNDUM
S320A Entfall Modellschriftzug
S400A Schiebehebedach handbetätigt


  • Cove gefällt das

Zum "Rohr" gehts hier lang -> http://e30-talk.com/...l/#entry1414855

 

Suche: Sportsitz-e oder Bezüge in 0152 Nutria für vVFL 2-4 Türer von 82-85.

 


#22
OFFLINE   RoadrunnerM5t

RoadrunnerM5t

    Mitglied Geschlecht

  • Mitglied
  • 10.862 Beiträge
Galerie anzeigen Galerie
Unterstützer
    Herkunft: NORDERSTEDT Bundesland
  • Mein BMW: Krass e30 mit DRÜÜCK.
Wechsel mal die Kerzen,denn Luftfiltereinsatz und reinige den Verteiler/Finger,prüfe Zündkabel auf festen Sitz und Fehler,danach hat mein eta die AU bestanden.Und wenn den Federbalg auf Risse prüfen,kann durchaus Nebenluft sein.RR

Bearbeitet von RoadrunnerM5t, 14. März 2019 - 22:25.

[b]Beratung,Vermittlung von Eintragungen jeglicher Art,Reparaturen,Restaurationen bei BMW Fahrzeugen.ICH LÖSE Z.Z MEINE LAGERBESTÄNDE VON GEBRAUCHTEN TEILEN FÜR E30 AUF.

#23
OFFLINE   JansE30

JansE30

    Neues Mitglied Geschlecht

  • Themenstarter
  • Neues Mitglied
  • 6 Beiträge
    Bundesland
  • Mein BMW: E30 325e vVFL

Edit: Sehe grad am Zugfahrzeug "KL", hat sich dann wohl erledigt. Bin nächsten Di in Rockenhausen... [ ;-)]

 

Rockenhausen ist ja grad hier um die Ecke! :-UU Danke auch für den Vorschlag mit der Werkstatt! Aber ich will mich zuerst mal selbst versuchen und schauen, was ich hinbekomme! *Daumen drücken*
 

dass der kaputt sein soll, würde ich erst glauben, wenn zuvor nach Fehlluft gesucht wurde

Und wenn den Federbalg auf Risse prüfen,kann durchaus Nebenluft sein.


Okay, hab's kapiert. Morgen gehts dran! Ich schau mir mal alles im Bereich der Ansaugung an und verteile zur Sicherheit noch mal Bremsenreiniger im Motorraum. Falschluft müsste ja leicht zu finden sein. Hoffe es ist am Ende dann wirklich nur ne Kleinigkeit.
 

Wie hoch war der Leerlauf? Wenn der Motor noch im Kaltstart läuft, wird er keine Werte bringen. Für die Umschaltung von Kalt auf Warmlauf ist ein Temperaturschalter im Thermostatstutzen verantwortlich. Dieser schliest ab 45°C Kühlwasser den Kontakt. Ist der von Vorn gesehen 2te Temperaturschalter mit den beiden einzelnen Kabeln dran. Halte die einfach mal zusammen. Die Drehzahl muss dann merklich abfallen. Lambdasonden sind nach den Jahren und der Standzeit auch meist blind.


Danke für die Ideen und Infos. Der Vorbesitzer hat den Leerlauf gefühlt etwas hoch eingestellt. Das Kühlwasser müsste theoretisch auch auf Temperatur gewesen sein. Ich kann allerdings nur raten denn ich hab leider Probleme mit dem Kombiinstrument, und kann hier keine Infos ablesen. Das Ding spinnt total. Kilometerzähler geht vermutlich korrekt, genau wie die Warnleuchten. Drehzahlmesser zeigt zwar etwas an, aber zu viel. Bei 3.500 laut AU Sonde steht er bei 5.000 im roten Bereich laut Drehzahlmesser. :watch:  Km/h Anzeige geht gar nicht. Kühlwasser und Tankanzeige bewegen sich auch nicht. :wall:

Aber ich prüfe mal was passiert, wenn ich den Kontakt des Fühlers selbst schließe. Lambda Regelung war laut Prüfer absolut i.O., sodass die Sonde vermutlich/hoffentlich funktioniert.
 
Dazu mal ne technische Frage. Wenn der Lambda-Wert passt ist die Verbrennung und alle damit zusammenhängenden Regelparameter doch i.O., oder? Wenn dann der CO Wert zu hoch ist, dann kann es doch eigentlich nur der Kat sein. Dessen rein mechanische Aufgabe ist doch die Umwandlung von CO in CO2. Oder bin ich mit meinem Wikipedia-Halbwissen da auf dem Holzweg?

 

Danke an alle für die rege Beteiligung und wertvollen Infos!

 


Bearbeitet von JansE30, 15. März 2019 - 00:45.


#24
OFFLINE   sirofpatrick

sirofpatrick

    Mitglied Geschlecht

  • Mitglied
  • 449 Beiträge
    Herkunft: Mannheim Bundesland
  • Mein BMW: 335i vVFL

Hab jetzt nicht die Ahnung vom eta, aber den Leerlauf einstellen kannst du eigentlich nicht. 

Die Schraube am LMM ist idR. für den CO-Gehalt. Kann ein Grund für deinen hohen CO-Gehalt sein, ansonsten Falschluft und der Motor fettet zu stark an. 

 

Hab aber noch nie am eta geschraubt, daher alle Angaben ohne Gewähr.



#25
OFFLINE   MartinE30

MartinE30

    Mitglied Geschlecht

  • Mitglied
  • 4.058 Beiträge
    Herkunft: Franken Bundesland
  • Mein BMW: 325i vfl 2 TL 86, 325i vfl Cab 86, 523i LPG e39, 730i e32

Also nach über 30 Jahren G-Kat 90KW eta in der Familie, wenn auch e28, möchte ich sagen, dass wir folgende Defekte bislang hatten (außer einmal Fahrwerk und Bremsen komplett, aber das ist in all den Jahren Verschleiß):

 

- LMM war defekt, bereits damals vor etlichen Jahren sehr teuer, gabs aber noch neu bei BMW

- Die Platine des KI hatte mal Störungen (Ausfall DZM und Verbrauchsanzeige), da mussten wir selber tätig werden bzw. hat das ein Schrauber nachgelötet

- Irgend so ein Kupplungsnehmer- oder geber Zylinder war defekt, weshalb dann auch die Kupplung eher fritte war, als vermutlich sonst (das selbe Thema hatte mein Schwager mit seinem e30 90kw 325 eta auch)

- Auspuff-Endtopf (mehrfach). Hier ist eine echte Schwäche des eta-Konzepts, offenbar wird der Auspuff nie so richtig schnell genug warm und dann sammelt sich zu viel Wasser und dann rostet das Ding. Beim e28 ist dieser einteilige Endtopf mit langem Rohr zum G-Kat (MSD gibt es keinen, wenn ich mich richtig erinnere) eine richtig teure Angelegenheit

 

Ansonsten war an dem Auto nichts außer der Reihe, es wurde aber auch schon Mitte der 90er Jahre auf reinen Sommer-Saisonbetrieb umgestellt.

 

Und nach jetzt selber über 16 Jahren m20 und m30 Erfahrung: Die Böcke brauchen allesamt ab und an mal die Bahn und dann auch mal mehr als 120 km/h, damit die Autos rund laufen und insbesondere vor einer AU sollten die Autos immer schön ne Stunde lang möglichst Strecke gefahren sein, dann gibt's auch kein Thema mit AU, selbst wenn der Prüfer einen ne halbe oder dreiviertel Stunde warten lässt, bis man dran ist.


Bearbeitet von MartinE30, 15. März 2019 - 10:58.

  • Pit-der Mohr und RoadrunnerM5t gefällt das

#26
OFFLINE   Monster

Monster

    fehlende PS werden durch Wahnsinn ersetzt Geschlecht

  • Mitglied
  • 361 Beiträge
    Herkunft: Great Britain Bundesland
  • Mein BMW: 325

Lass Dich nicht verrückt machen. Immer schön eins nach dem anderen.  Lerne Deinen Motor erstmal kennen.  Denn der ETA hat einige Besonderheiten wie  separates Steuerteil für den Leerlauf ,

 

Kaltstart (extra Einspritzdüse) etc.  Zu lesen gibts hier im Forum dazu genug.

 

Aber - wie schon erwähnt- erneuere den Zahnriemen.  Dabei schau Dir alle Schläuche an , Kabel , Verteiler.  Bewege die Wasserpumpenwelle(hat diese zu viel Spiel) .

 

Erneuere den Kraftstoffilter.  Und nach und nach kommt man ans sichere Ziel.

 

Gut Ding will Weile haben.

 

 

Ron



#27
OFFLINE   JansE30

JansE30

    Neues Mitglied Geschlecht

  • Themenstarter
  • Neues Mitglied
  • 6 Beiträge
    Bundesland
  • Mein BMW: E30 325e vVFL

Danke für all die guten Tipps! Zeit lassen ist vermutlich wirklich das beste...

 

Heute wollte ich "mal schnell" die Leuchten reparieren...

 

  • Nummernschildbeleuchtung aufgemacht, Lampe kaputt, ausgetauscht, leuchtet! :klug:
  • Rückfahrscheinwerfer und Nebelschlussleuchte Lampen kontrolliert, sehen gut aus und leuchten bei Kontakt mit 12 Volt. Also alle Sicherungen durchgepiepst, alle piepsen. Dann mal Sicherungen alle raus, bissl Kontaktspray in den Kasten und Sicherungen (sicher anders als zuvor) wieder rein -> Alle Rücklichter funktionieren ordnungsgemäß. Was soll ich denn davon halten :wall:
  • Abblendlicht vorne rechts kaputt und Feuchtigkeit im Gehäuse. Berim Versuch das Gehäuse aufzudrehen hab ich dann den ganzen Scheinwerfer zerstört - siehe Bild :eek:

 

Also schnell geht da ja echt mal gar nix... bin übers Wochenende weg, hab aber Montag und Dienstag Urlaub. Dann geht es endlich richtig los. :watch:

Angehängte Grafiken

  • 20190315_180121 - Kopie.jpg