Zum Inhalt wechseln

Foto

E36 M50B25TÜ Umbau Startet nicht

- - - - -

  • Bitte melde dich an um zu Antworten
42 Antworten in diesem Thema

#41
OFFLINE   Cryssys32

Cryssys32

    Fliesentischbesitzer Geschlecht

  • Themenstarter
  • Mitglied
  • 28 Beiträge
    Herkunft: Nähe Oldenburg Bundesland
  • Mein BMW: E30 316i, E36 325i und Pontiac Trans Am GTA
  • eBay: Cryssys32

So das ist die Tabelle wie es momentan alles angeschlossen ist. Was Grau hinterlegt ist ist angeschlossen. 

Rot hinterlegt bedeutet was ich noch aus dem Kabelbaum dann entfernen möchte.

Grau was ich bis jetzt angeschlossen habe.

Auf der rechten Seite ist der Motorstecker Karosserieseitig und Motorseitig vom eigentlichen M10 Motor der da vorher drin geruht hat. 

Dort soll Rot eigentlich bedeuten das eine oder beide seiten ins Leere verlaufen.  

 

https://docs.google....rm-c/edit#gid=0


Bearbeitet von Cryssys32, 21. Dezember 2018 - 19:51.


#42
OFFLINE   Machine Head

Machine Head

    Bademeister Geschlecht

  • Mitglied
  • 118 Beiträge
Galerie anzeigen Galerie
    Herkunft: Neumarkt i. d. Opf. Bundesland
  • Mein BMW: E30

ich hatte leider noch keine ruhige Minute um mir die Tabelle anzusehen aber ich versuche es am Sonntag zu machen



#43
OFFLINE   Machine Head

Machine Head

    Bademeister Geschlecht

  • Mitglied
  • 118 Beiträge
Galerie anzeigen Galerie
    Herkunft: Neumarkt i. d. Opf. Bundesland
  • Mein BMW: E30

Sorry das es so lange gedauert hat.

 

Sollte deine Problem noch vorhanden sein dann mache mal folgende Messungen:

 Bitte alle Messungen beim Starten durchführen, nicht das es irgendwo einen Übergangswiderstand gibt.

 

Masse:

6

15

28

34

40

44

45

55

71

 

KL.30 auf 26

 

KL.15 auf 56

 

Versorgung über Hauptrelais auf 54