Zum Inhalt springen

Zeige Ergebnisse für die Tags "'soundsystem'".

  • Suche nach Tags

    Trenne mehrere Tags mit Kommata voneinander ab.
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Technik
    • Allgemeines
    • Antrieb
    • Elektrik
    • Fahrwerk
    • Karosserie
    • Ausstattung
    • Car-HiFi & Navigation
  • Handel
    • eBay, mobile.de & Co.
  • Ratschläge
    • Pflege & Konservierung
    • Verkehr & Recht
    • ABEs & Gutachten
    • BMW Young- & Oldtimer
    • Werkstätten
  • Gemeinschaft
    • Bilder & Videos
    • Treffen
    • Neuvorstellungen
    • Motorsport
  • E30-Talk.com
    • Neuigkeiten
    • Off-Topic
    • Fragen zu E30-Talk.com

Kategorien

  • Allgemeine Infos & technische Daten
  • Abgasanlage
  • Antriebseinheit
  • Audio & Zubehör
  • Ausstattung
  • Bremsen
  • Elektrik, Instrumente & Beleuchtung
  • Fahrwerk & Achsen
  • Felgen & Bereifung
  • Getriebe & Kupplung
  • Heizung & Klimaanlage
  • Karosserie & Scheiben
  • Kraftstoffversorgung
  • Kühler
  • Verdeck

Blogs

  • Hausmeisters Blog
  • jenads kleine politisch unkorrekte Ecke
  • Oli*s Blog
  • Blog eines e30 vernarrten
  • Ela's Plauder-Blog
  • touringpeters Blog
  • BMW-Evolutions Blog
  • 325iMaRcs Blog
  • bastelberts Blog
  • B3sts Blog
  • 3erLadys Blog
  • Gruftis Blog oder zur Zeit der Abgrund
  • hoeflerrrs Blog
  • Ratisbona Custom Blog
  • Tw0-F4ces Blog
  • schizzo_frens vollkommen schizophrenes blog
  • M. Linsens Blog
  • The original O.G. Blog straight from Rheinländ
  • elkas-e30cabrios Blog
  • Eric72s Blog
  • Zero Cools Blog
  • Zweischuhs Blog
  • WhiteLiners Blog
  • JamesRoy316is Blog
  • Paddy007s Blog
  • Stebo 64s Blog
  • Hardstyler**s Blog
  • maymeis Blog
  • Maverick M Powers Blog
  • Mr. Bavarias Blog
  • Müller_e325is Blog
  • Felix' (Motor)Blog
  • PatrickKs Blog
  • alex89s Blog
  • Yooo:D
  • daNs Blog
  • grim3001s E30
  • mzs Blog
  • thaipits Blog
  • dejaholgis Blog
  • C4tweezls Blog
  • Aagasch´s Blog
  • Millos Blog
  • Der IFAs Blog
  • konankus Blog
  • Calypsoroter320s Blog
  • Josch320iE30s Blog
  • im_Norden2001s Blog
  • Youngtimers auf Facebook
  • Touring318iss Blog
  • E5 - das tödliche Gift der 70er Jahre
  • GOGIs Blog
  • bmw e30 327i probleme mit steuergerät
  • jases Blog
  • chkuenstings Blog
  • Sebastian88s Blog
  • M-POWERs Blog
  • BITe30s Blog
  • Reinekes Blog
  • Fragen!!!! Bin Neu hier
  • pss Blog
  • Maurice
  • Tom vom Marss Blog
  • E30-Losers Blog
  • mcfreis' Blog
  • E30 back2 Street
  • te30s Blog
  • Team Turbo IS
  • bmwheizaaas Blog
  • Dellen im 325e
  • BadBoy E30s Blog
  • E30 Andys Blog
  • Blog ebayboy27
  • e30garages Blog
  • M88Fans Blog
  • Konstantins Blog
  • OldSchool88s Blog
  • nicht mehr lieferbar, was nun?
  • 318i Bauer Tc2 Restoration
  • VichOos Blog
  • hippys Blog
  • Blog Denis
  • ddmbg12s Blog
  • BMW 320 M20s Blog
  • John Sys Blog
  • Helldrivers Blog
  • Wolf´sH26
  • Fast-papers Blog
  • watzmanns Blog
  • 318 is
  • Hilfe Schiebedach
  • tc2_Romas Blog
  • toschus Blog
  • Fritschethomas' Blog
  • Old-Speedys Blog
  • Old-Speedys Blog
  • Kai`s e30s Blog
  • Barbaras Blog
  • dnalors Blog
  • Werkstattbedarf und KFZ-Werkzeuge Shop für Profis und Hobbybastler

Kategorien

  • Schlachtungen
  • Komplette Fahrzeuge
  • Antrieb
  • Bereifung
  • Car-HiFi
  • Elektrik
  • Fahrwerk
  • Karosserie
  • Innenausstattung
  • Werkzeug
  • Sonstiges

Ergebnisse finden in...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Facebook


Instagram


Skype


Homepage


Herkunft


Mein BMW


eBay


Ich verleihe


Beruf


Interessen

9 Ergebnisse gefunden

  1. In meinem BMW E30 M3, Baujahr 1988, wurde original das Radio S663A BMW Bavaria C Elektronic und S675A BMW Sound System verbaut. Leider hat der einzige Vorbesitzer das original Radio gegen ein Zubehör Radio getauscht und den original Kabelbaum entsprechend umgerüstet bzw. zerstört. Im Zuge der Vollrestauration möchte ich das Radio natürlich wieder auf original zurückrüsten. Hierfür habe ich bereits folgendes Radio: Mit den entsprechenden Anschlüssen: Zu den Fakten bzw. Fragen an die Radiospezialisten: 1. Das Radio Exclusiv unterscheidet sich zum Radio Elektronic lediglich durch
  2. Hi zusammen, ich habe ein paar Fragen zum orig. Soundsystem, Cabrio BJ 88 und hoffe, die Antworten an anderer Stelle bisher nicht übergesehen zu haben: 1. Wenn man die Lautstärke ein klein wenig über „normal“ (=ausreichend für Innerorts) aufdreht fängt der rechte HT an, kräftig zu knacken. Kann das an einem defekten Kondensator im TT liegen? Am Kondensator links ist mal vom Vorbesitzer was gemacht worden (s. Bild), da gibts kein Problem. (Dennoch überlege ich, den gleich mit zu erneuern und das ordentlich zu machen) 2. Sporadisch fällt die rechte Seite ganz aus. in Kurven ist sie aber meis
  3. Hallo zusammen, ich bin momentan dabei den Musik-Sound in meinem Zweitürer zu verbessern. Jetziger Stand ist vorne ein Zweiwege-System von Focal, welches über eine Vierkanal-Endstufe (Spectron sp-n4207) betrieben wird. Die hinteren Lautsprecher lasse ich noch über das Radio mitlaufen. Nun bin ich mit dem Sound soweit zufrieden, würde mich aber über ein wenig mehr Bass freuen. Da ich die Originaloptik jedoch unbedingt erhalten will, suche ich momentan nach einer Möglichkeit einen versteckten Subwoofer zu verbauen. Beim Surfen im Netz bin ich dabei auf einen interessanten Foreneintrag auf r3
  4. http://www.ebay.de/itm/291735852522?ssPageName=STRK:MESELX:IT&_trksid=p3984.m1586.l2649
  5. Hallo zusammen, ich bin neu hier und benötige dringend eure Hilfe. Ich habe in meinem E30 die Verkabelung für den sep. Hochtöner im Spiegeldreieck. d.h. 2 Kabel vom Radio zum LS im Fußraum, 1 Kabel weiter zum Hochtöner im Spiegeldreieck. Und genau dieser funktioniert nicht. Wo ist die gemeinsame Verbindung (Masse) zwischen diesen beiden LS (im Schema C406 bzw. C407) Die richtigen LS mit Weiche/Kondensator habe ich, auch die durgehende Verbindung zum Hochtöner. Wer kann mir weiterhelfen? Besten Dank slo
  6. Noch Schweißdraht übrig gehabt. Bei meinem Umbau auf Sturzverstellung der HA ist mir in der Werkstatt ein Stück Rechteckrohr in den Weg gekommen. Da ich ein ordnungsliebender Mensch bin und noch etwas Schweißdraht hatte, wurde das Rohr an den Längslenkern festgebrutzelt. Jetzt ist aufgeräumt. Diese Baustelle wird dann wieder ein Ende haben.
  7. Hallo Community, ich bin ganz neu hier und habe ein paar Fragen. Ich habe einen E30 318I Touring und möchte ein neues Soundsystem einbauen. Zunächst möchte ich die standart LS beibehalten und nur das Radio und eine kleine Endstufe nachrüsten. In Zukunftmöchte ich eine Basskiste zusätzlich nachzurüsten und diese sowie die vorderen Beiden LS an die Endstufe anzuschliessen. Die Hinteren wollte ich dann direkt an das Radio anschließen. Aber das ist Zukunftsmusik. ;) Habe an diese Komponenten gedacht: Alpine CDE-134BT AudioSystem R 100.4 Höre hauptsächlich Rockmusik und Metal. Ich möchte mich n
  8. Hallo liebe -Runde, ich bin neu hier bei euch. Habe schon ziemlich viele Infos bei euch gefunden die mir super geholfen haben. Dafür schonmal Danke. Jetzt habe ich jedoch ein spezielles Problem das ich bei euch so nicht gefunden habe. Aber ansätze in der Richtung gibt es genügend. Also ich besitzte einen BMW e30 318i Cabrio Bj 92. so wie ich Als ich mir dieses Auto gekauft hatte war kein Radio drin. Also habe ich mir das alte Pioneer Radio geschnappt das mein Vater schon in seinem E30 hatte. Da mein Auto ein Soundsystem besitzt habe ich die Endstufe ausgebaut und die Kabel laut eur
  9. Hallo, ich bin neu hier auf dem Forum. Leider konnte ich keine Antwort zu meiner Frage finden. Ich hoffe Ihr könnt mir helfen. Ich habe vordere Lausprecher eines E30 Cabrio Sound System in mein Cabrio ohne Sound System eingebaut und dabei festgestellt, daß diese Lautsprechern 4 Kabel-Anschlüße (anstatt von nur 2) haben. Nun habe ich die bisherigen 2 Kabel an den dickeren Anschlußmöglichkeiten angeschlossen, aber es kommt kein Sound. Es scheint sich um 2-Wege Lautsprecher zu handeln. Die hinteren LS und die Hochtöner kann ich hören, nur die Sound System Lautsprecher kann ich nicht höre
×
  • Neu erstellen...