Zum Inhalt springen

FlatEric

Mitglied
  • Gesamte Inhalte

    311
  • Benutzer seit

  • Letzter Besuch

  • Spenden

    0,00 € 

Andere Gruppen

Motorsportler

Reputation in der Community

134 Ausgezeichnet

Über FlatEric

  • Rang
    Ewig Schraubender
  • Geburtstag 20.07.1992

Kontakt

  • Homepage
    http://www.abload.de/gallery.php?key=st8vAB3z

Persönliche Angaben

  • Herkunft
    Hellenthal
  • Bundesland
    Nordrhein-Westfalen
  • Geschlecht
    Mann
  • Mein BMW
    E30 M50b25 Ringtool
  • eBay
    r1tsch
  • Pannenhilfe
    ja
  • Beruf
    Projektingenieur

Letzte Besucher des Profils

475 Profilaufrufe
  1. Hallo, das hab ich schonmal gemacht und da konnte ich keine Besserung feststellen.
  2. Update: Ich habe herausgefunden, dass die Lambdasonde zwar bei Zündung an 450mV zeigt, aber im Leerlauf nicht wie angegeben zwischen 200 und 800mV pendelt sondern bei etwa 230mV hängen bleibt bzw. nur sehr schwach pendelt. Das Ganze war bei etwa 80°C Kühlwassertemperatur, also müsste der Wagen aus dem Kaltstart raus gewesen sein.
  3. Noch eine Ergänzung: Kompression wurde ebenfalls gemessen. Durchgängig über 13bar, Zylinder 4 knapp 14bar.
  4. Hier etwa wo auf dem Foto noch der Aufkleber auf dem Rohr sitzt ist nun die Sprungsonde. Dann folgt ein flexrohr und in dem Bogen zum Kat sitzt die Breitband. Beides etwas nach oben geneigt, sodass kein Wasser o.ä. In der Sonde stehen bleibt. Gesendet von iPhone mit Tapatalk
  5. Grüß dich Sebastian, danke für deine Antwort ! Die Sprungsonde sitzt im Y-Stück meines Auspuffs etwa in Höhe Getriebeausgang. Dann kommt ein Flexrohr und dort sitzt dann die Breitbandlambdasonde. Ich kann schauen ob ich ein Foto davon auf dem Handy habe und ergänze das hier. Mir kommt der Wert auch sehr sehr hoch vor, Fakt ist aber auch, dass der TÜV ebenfalls Lambda 1,3bis 1,4 erkannt hatte. Schade, ich hatte nun wirklich große Hoffnung in das Geschwindigkeitssignal gesetzt. Auspuff ist definitiv dicht (ich kann höchstens nochmal den Fächerkrümmer in Betriebswar
  6. Eine direkte Ergänzung / Fragestellung hinterher: Ich habe keinen Serienmäßigen Tacho mehr verbaut. Ich hole das Geschwindigkeitssignal über einen Magneten an der Antriebswelle. Wenn ich jetzt wieder den Geschwindigkeitsgeber im Diff einbaue, schafft dieser Wert den Weg ins Steuergerät ohne Serien-Tacho ? Wie ist da der Weg ? Habe mir nämlich jetzt den originalen Geber bestellt und werde den wieder am Diff verbauen, da ich dem Steuergerät die Geschwindigkeit mitteilen möchte um auszuschließen dass dieses von einem Schubbetrieb ausgeht.
  7. Guten Morgen zusammen, ich habe derzeit ein relativ frustierendes Problem mit meinem E30 mit M50b25tu Umbau, der mir graue Haare wachsen lässt: Ich erzähle mal den gesamten Leidensweg: Ich habe den Motor aufgrund eines Wasserschadens bei dem alten Motor (non Vanos) erst kürzlich eingebaut und bin als eine der ersten Fahrten zum TÜV gefahren. Dort habe ich zunächst die AU nicht bestanden, weil der CO Gehalt zu hoch war, was wie sich herausstellen sollte an einer undichten Auspuffschelle lag. Beim zweiten Anlauf bin ich wieder durchgefallen. Nun war zwar der CO-Wert i.O. allerding
  8. Sehr fleißig ! Gesendet von iPhone mit Tapatalk
  9. Achso ! Danke für den Hinweis, das werd ich dann jetzt reinigen bevor ich die Schlitten weiter verfahre. Das alte Hündchen ist aber eh nicht mehr auf n 1/100er zu gebrauchen
  10. Hallo Sebastian. Danke für den Hinweis. Da war ich mir zu Beginn nicht ganz sicher. Als ich dann alles zerlegt hatte wurde mir auch bewusst, dass der TU Kopf von den unveränderlichen Punkten gleich zu dem non Vanos Kopf ist. Sei es drum. Danke auch für deinen Tipp bezüglich der Drehmaschine. Welche Führung meinst du ? Der Zylinderkopf liegt einige Meter weiter weg und ist abgedeckt. Ich habe mir dann immer ein Ventil nach dem anderen vorgenommen und die Führungen und die Ventilschäfte mit einem sauberen Lappen abgestriffen. Ich hoffe das ist so jetzt nicht grob falsch gewesen und
  11. In 2020 ging es dann noch weiter mit dem Einbau meines neuen Fahrwerks. Ich war mit dem D2 nie richtig warm geworden und der komplett fehlende Federweg hat mich immer etwas gestört. Einzug hat somit dann ein KW Competition gehalten, welches ich für einen guten Kurs gebraucht ergattern konnte. Nanu, gar keine KW Federn auf nem KW Fahrwerk ? Das muss sich ändern... Sooo. Schon besser oder ? Denkste ! Jetzt war mir klar wieso man auch mal bei anderen Herstellern gucken sollte. KW bietet die Feder in der entsprechenden Härte minimal mit
  12. Hallo zusammen, Wahnsinn, wieder 1,5 Jahre her der letzte Beitrag. Da ich das Forum hier aber unterstützen will und nicht möchte das sowas ausstirbt kommt ein kurzes Update meinerseits. Vielleich interessiert es ja den ein oder anderen :) Ich setze mal beim letzten Post von mir an: Die Hitzeprobleme des M20 hab ich nie vollends in den Griff bekommen (vielleicht war ich auch einfach zu Vorsichtig ?). Jedenfalls habe ich daher beschlossen im Winter von 2019 auf 2020 den bereitliegenden M50b25 einzubauen um für die Saison 2020 gerüstet zu sein und "Ruhe zu ha
  13. In der Tat ist der Plan da. Block bohren und hohnen lassen und dann den TU Kopf montieren. Laufleistung ist unbekannt. Da aber die Nockenwellen noch recht frisch aussehen hab ich mich entschlossen doch noch die Arbeit in den Kopf zu stecken, aber nicht viel Geld. Sprich die Ventilführungen haben schon etwas spiel, messen kann ich das nicht gescheit. Dieser Motor soll mich jetzt über den Sommer bringen, viel mehr erwarte ich nicht von dem Teil.
  14. Gestern hab ich dann mal die Einlassventile eingeschliffen. Was ne Arbeit! Zwar meditativ, aber dauert einfach echt lange. Hab grob gesagt 10 Minuten pro Ventil geschliffen. 5 Minuten mit der groben und 5 Minuten mit der feinen Paste. Die Auslassventile werd ich jetzt auch nochmal sauberer schleifen (280, 500er Körnung) und dann auch alles einschleifen nachdem ich den Kopf gesäubert habe. video_1_304d3eabc7d14008a94564928f127f20.mp4 video_1_60270859a7744d14bf0371ad74e6f690.mp4
  15. Hallo zusammen! Ich mache hier ein neues Thema auf, da ich derzeit erstmalig einen Motor zerlege und sicher noch die ein oder andere Frage (siehe auch "reinigen der Auslasskanäle per Sodastrahlen") aufkommen. Wie kam es dazu, dass derzeit zwei zerlegte Motoren in meiner Werkstatt liegen ? Ich hatte meinen E30 über den Winter öfter mal aus der Werkstatt rein & raus gesetzt. Durch die lange Standzeit und die nur sehr kurzen Ladezyklen war meine Batterie irgendwann recht schwach, sodass ich beschloss ihn draußen mal warmlaufen zu lassen und so die Batterie etwas zu laden. Auf e
×
  • Neu erstellen...